Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Sostituzione Router Technicolor TIM Fibra con FRITZ!Box 7490

Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6

Andare in basso  Messaggio [Pagina 6 di 6]

francesco984


nuovo utente
nuovo utente
Promemoria primo messaggio :

Buongiorno a tutti!

Da poco ho attivato la FIBRA 100 mega di TIM e vorrei sostituire il loro router Technicolor con il FRITZ!Box 7490. Ho i seguenti dati:

OutboundProxy   ***7s1.co.imsw.telecomitalia.it

UserAgentDomain   telecomitalia.it

numero   +3905******56

sip key   **********86396c146e8a86f4afe84b48e4c82738c8827c605b0a78a2ed4e76


mac/sn   CP****TAA3H-C4EA1D

Li ho inseriti nel 7490 ma la fonia VOIP non va (errore 404). (Ho già letto una discussione sull'argomento purtroppo chiusa).

per il PPPOE dati:
user: CP****TAA3H-C4EA1D@aliceres.routed
pass: alicenewag
VLAN ID: 835
Incapsulamento: PPPoE
VPI: 8
VCI: 35

per il PPPOE voip:
user: CP****TAA3H-C4EA1D@108000.aliceres.mgmt
pass: alicenewag
VLAN ID: 837

Navigo regolarmente e la connessione VOIP viene instaurata regolarmente.

Dove sbaglio? Sono sulla nuova piattaforma VOIP ims... qualcuno di voi sa come inserire correttamente il proxy server voip (OutboundProxy)?

L'utente 'fritzante', nel topic chiuso, sembrava esserci riuscito.

grazie

Francesco



Ultima modifica di francesco984 il Gio Feb 11, 2016 6:40 am, modificato 1 volta


Kappaelle


nuovo utente
nuovo utente
simonem ha scritto:Il 7390 nulla? io ho il firmware 6.30... cmq seguo interessato

ho lo stesso problema con la voip del 7590 con fibra 100 tim
. chi mi puo' aiutare ?
se risolvo prometto donazione .
saluti

Naf

avatar
Admin
Admin
Per configurare la linea fibra solo per la navigazione:
Codice:
User timadsl
password timadsl
vlan 835

Per la linea voip invece ho usato questa procedura.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod


Mancini


nuovo utente
nuovo utente
Naf ha scritto:Per configurare la linea fibra solo per la navigazione:.........
Non vorrei chiedere la  "pappa pronta"  ma quei dati sono gli stessi che sto usando io presi da qui:
"https barra barra www punto"   tim.it/assistenza/supporto-tecnico-e-configurazione/adsl-e-fibra/modem-adsl/modem-router-generico

ma pero a me non funziona Sad

Mi passeresti un BackUp della configurazione ??  per capire dove sto sbagliando Wink  Wink

Grazie

Kappaelle


nuovo utente
nuovo utente
Risolto Laughing Laughing

Kappaelle


nuovo utente
nuovo utente
Kappaelle ha scritto:Risolto Laughing Laughing
parlato troppo presto....
tt ok per chiamate fatte o ricevute da cellulari o fissi tim
suona ma non apre la chiamata in entrata per fissi non tim ...per es vodaphone o fast web.
non capisco il perche' c'e' altro da settare ?

M3xital


nuovo utente
nuovo utente
Ho appena acquistato un 7430 per sostituire il router TIM smart fibra e per il momento tutto funziona molto bene.

Per la parte voip ho seguito una guida trovata in rete, molto chiara.

Contenuto sponsorizzato


Tornare in alto  Messaggio [Pagina 6 di 6]

Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum