Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

problema di velocità 3490

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problema di velocità 3490 il Mar Ott 27, 2015 7:10 pm

playgin


nuovo utente
nuovo utente
Buongiorno a tutti
HO APPENA ACQUISTATO QIUESTO ROUTER 3490 IN SOSTITUZIONE QUELLO TELECOM.
PREMESSO LINEA ALICE 20 MB
NON RIESCO A CAPIRE COME MAI CON IL TELECOM SFRUTTO AL MAX LA VELOCITA ED ARRIVO A 17MEGA
CON IL FRITZ NON RIESCO A SUOPERARE I 15, HO ALLEGATO UN FILE PER PROVARE CIO CHE ACCADE.
GRAZIE DI TUTTO

2 Re: problema di velocità 3490 il Mer Ott 28, 2015 6:20 am

cgf


medio
medio
scusa ma non posso fare a meno di pensare al dieselgate, come mai 'quei' consumi era in grado di averli solo la casa costruttrice? se trovi la risposta, hai anche la tua.

3 Re: problema di velocità 3490 il Mer Ott 28, 2015 5:04 pm

playgin


nuovo utente
nuovo utente
Scusami, ma ieri ho provato con un tplink e andava come telecom. come mai?

4 Re: problema di velocità 3490 il Ven Ott 30, 2015 11:50 am

cgf


medio
medio
Scusami tu, una curiosità, come hai ottenuto i valori?

5 Re: problema di velocità 3490 il Sab Mar 26, 2016 10:13 pm

xadhoom


nuovo utente
nuovo utente
Mi riallaccio a questo post perchè stavo indagando su qualcosa di simile, ma con Fastweb.

Ho notato che il 3490 si allinea a poco più di 14096 kbit/s (velocità attuale 13500), mentre con il technicolor tg582n v2 in dotazione si allinea a poco più di 15(k) .

Nella mia corsa ad aver un router con un buon supporto ipv6, ho provato prima un tp-link TD-W8970 ed ottenevo valori solo leggermente inferiori al technicolor, ma decisamente più alti del 3490.

Leggendo i vari valori di attenuazione di linea, i 3 riportano:

technicolor: 30dB
tp-link: 33dB
3490: 35dB

in upload la situazione è simile, solo con differenze minori.

In "speedtest" questo si traduce in un megabit abbondante perso in download e circa 150kbit/s persi in upload (fatti + test)

il cablaggio è esattamente lo stesso fra tutti e tre i dispositvi.

oddio, non è questa gran tragedia, mi sembra solo che il device sia un pelo più sordo degli altri.

per le funzioni che ha e come si sta comportando è ottimo e resta lì dov'è, ma se riuscissi a recuperare quel paio di dB sarei solo contento Smile

idee ?

EDIT: con l'ultimo fritz!os 6.3



Ultima modifica di xadhoom il Sab Mar 26, 2016 10:17 pm, modificato 1 volta (Ragione : aggiunta versione os)

6 Re: problema di velocità 3490 il Dom Mar 27, 2016 6:18 am

datalife


nuovo utente
nuovo utente
Il valore SNR margine segnale rumore ?
Potresti guadagnare qualcosa in download riducendolo

7 Re: problema di velocità 3490 il Gio Mar 31, 2016 1:44 am

blackfede


nuovo utente
nuovo utente
seguo perchè sono anche io alla ricerca di come agganciare una portante migliore



Ultima modifica di blackfede il Gio Mar 31, 2016 2:05 am, modificato 1 volta (Ragione : tolto il quote :-))

8 Re: problema di velocità 3490 il Ven Apr 01, 2016 2:57 am

xadhoom


nuovo utente
nuovo utente
alla fine ci ho smanazzato un pò, ma appena cambio i valori per ottenere qualcosa di sensibile,
per es. passare da snr di 6 a 5 diventa instabile e cade spesso. (però anche molto veloce lol)

valori minori non influenzano di molto il cambio (attualmente ho un snr di 6).

un bug curioso che ho trovato sul firmware mod che ho provato: non appena cambio l'snr i firewall ipv6 ignora bellamente le mie regole, rimettendo la mod al default, torna a funzionare.

per ora me lo tengo così, vediamo se con i prossimi updates qualcosa cambia.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum