Il Forum NON UFFICIALE per raccogliere le novit riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

3390 e porte gigabith ethernet

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 3390 e porte gigabith ethernet il Gio Ago 20, 2015 8:50 pm

isolano73


nuovo utente
nuovo utente
Ciao, ho da pochi giorni acquistato un 3390 in sostituzione del precedente Huawei 532s con il quale la mia rete domestica funzionava perfettamente. La rete domestica composta da alcuni PC, alcuni dispositivi wireless, un NAS, un paio di IPCAM, un paio di mediaplayer e un paio di TV DLNA. tutti i dispositivi tranne i pc e i dipositivi wireless (smartphone e tablet) hanno IP statici.
Ho avuto un problema con il collegamento dell'impianto di allarme. Ho infatti una centrale con modulo TCP/IP che consente di gestire l'impianto da remoto, sia via web che con le specifiche app, e tutto ha sempre funzionato egregiamente (con il modem/router ADSL precedente). Invece collegando via ethernet l'impianto di allarme al 3390 su una delle 4 porte GE, non possibile instaurare il collegamento. Se invece collego l'impianto di allarme ad uno switch e lo switch ad una delle 4 porte GE del 3390 tutto funziona correttamente: Ho effettuato le prove configurando le porte del 3390 sia in Power mode che in Green mode, con identici risultati.
In pratica utilizzando le porte del 3390 accadono queste due cose strane:
1) se ad impianto di allarme e 3390 entrambi accesi, collego il cavo dell'impianto ad una delle 4 porte del 3390, l'impianto non viene proprio "visto" n dal 3390 n ovviamente dalla rete.
2) se effettuo la connessione e riavvio il 3390, alla riaccensione l'indirizzo IP del'impianto viene "visto" dal 3390 (nella panoramica), ma esso non raggiungibile n dalla LAN, n da Internet. Sul 3390 la porta a cui collegato l'impianto risulta essere connessa a 10 Mb/S.
Non vorrei che le porte del 3390 avessero qualche problema in fase di autonegoziazione (infatti se utilizzo lo switch il problema non si verifica).
Qualcuno riesce ad aiutarmi?

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum