Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Velocità connessione Fritzbox 3490

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Velocità connessione Fritzbox 3490 il Mer Apr 15, 2015 11:59 am

Acidsoul


nuovo utente
nuovo utente
Ciao a tutti! Ho Appena acquistato un Fritzbox 3490 che sostituisce il mio precedente Linksys che aveva qualche piccolo problemino. Volevo chiedere se è normale che il Fritzbox si connette a 5 Mbit mentre il Linksys si connette a 6 Mbit

2 Risolto il Mer Apr 15, 2015 8:51 pm

Acidsoul


nuovo utente
nuovo utente
Risolto con fb editor. Grazie

3 Re: Velocità connessione Fritzbox 3490 il Mer Apr 15, 2015 11:56 pm

stuck_788


nuovo utente
nuovo utente
Acidsoul ha scritto:Risolto con fb editor. Grazie

ho lo stesso problema sul 7490 appena preso... col modem di infostrada viaggiavo a 12 mega, ora col fritzbox a nemmeno 9 mega, come è possibile?

come si fa ad usare quel programma di cui parli? che versione haI?

grazie

4 Re: Velocità connessione Fritzbox 3490 il Gio Apr 16, 2015 10:19 am

Acidsoul


nuovo utente
nuovo utente
stuck_788 ha scritto:
Acidsoul ha scritto:Risolto con fb editor. Grazie

ho lo stesso problema sul 7490 appena preso... col modem di infostrada viaggiavo a 12 mega, ora col fritzbox a nemmeno 9 mega, come è possibile?

come si fa ad usare quel programma di cui parli? che versione haI?

grazie

Ciao. Fbeditor cercalo su google. L'ultima versione è la 0.7.2

Per aumentare la portante cerca su questo forum Aumentare (o diminuire) portante riconosciuta dal Fritz! e agire su SNR.
Purtroppo non posso pubblicare il link perchè sono nuovo iscritto.

Io ho provato diversi valori su DownstreamMarginOffset e alla fine ho optato per -10 che mi dava una connessione superiore agli 8,4 Mbit e Margine rapporto segnale-rumore di 7 db. Ho visto però che la connessione è caduta diverse volte. Inoltre le varie riconnessioni erano a 6,3 Mbit che comunque sono meglio dei 5 Mbit che si ottengono con le impostazioni standard. Però rimane il discorso delle cadute di connessione. Magari qualcuno che ha un po smanettato sa dirmi se  sono normali queste disconnessioni con la portante sparata al massimo?
Poi altra cosa. Io ho alice 10 mega e ho messo sulla scelta del gestore telecomitaliaflat. Chi di voi ha alice ha fatto la stessa cosa o messo le impostazioni manualmente? Grazie

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum