Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 6840 LTE e TIM

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Fritz 6840 LTE e TIM il Sab Feb 07, 2015 2:32 am

mcmurphy


nuovo utente
nuovo utente
Ho appena acquistato un FritzBox 6840 LTE. L'ho aggiornato all'ultimo firmware disponibile.
Abito in collina, lontano dalla città, ma ho già verificato che è possibile connettersi in LTE usando un minirouter 4G NETGEAR. Ho una SIM TIM con 20Gb mensili. Usandola con il NETGEAR (senza antenne esterne), la connessione a volte è instabile ma quasi sempre possibile.
Speravo quindi che con il Fritz e due yagi 800Mhz esterne non ci fossero problemi.
Installato il tutto vedo che le reti TIM sono rilevate con livelli, credo, più che sufficienti (-90/-95db). Ho impostato l'APN con ibox.tim.it ma il Fritz non vuole connettersi.
Allora ho provato con una SIM 3HG, ho cambiato l'APN, e il fritz si connette anche se il segnale è molto più basso (-115db) e la frequenza è 1800Mhz con le yagi accordate su 800Mhz!
Riepilogando:

Con il routerino NETGEAR TIM si connette (male ma si connette).

Con il Fritz e le antenne Yagi esterne TIM  non ne vuol sapere (H3G sì)..

Qualche suggerimento?

Grazie in anticipo.

2 Re: Fritz 6840 LTE e TIM il Sab Feb 07, 2015 9:12 am

Massinge

avatar
Admin
Admin
Prova orientando diversamente le Yagi.

Ciao


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

3 Re: Fritz 6840 LTE e TIM il Mer Feb 11, 2015 6:10 am

mcmurphy


nuovo utente
nuovo utente
Ho fatto un po' di prove e sono giunto alle seguenti conclusioni:
Il segnale TIM ricevuto dal Fritz sarebbe più che sufficiente come intensità (-97db), ma, purtroppo, è sulla banda 800MHz. La cella alla quale tenta di connettersi è molto lontana (40km circa), la distanza e, probabilmente, i disturbi dovuti alle emissioni DVB-T fanno sì che non sia possibile connettersi. Ho provato in un'altra zona in pianura e, nonostante il segnale fosse più basso (-115db) il Fritz si è connesso a TIM in banda 800MHz. Il routerino NETGEAR evidentemente è più sensibile in banda 1800MHz e riesce a connettersi.
Rimedi possibili:
tentare la connessione a TIM in banda 1800MHz, usando un'antenna MIMO PLANAR esterna da 2x15db. Aspetto che mi arrivi l'antenna, poi vi farò sapere...

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum