Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

problema frizbox 3272

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problema frizbox 3272 il Mar Dic 16, 2014 8:15 am

gaddabello


nuovo utente
nuovo utente
Proprietà della connessione negoziate
Direzione di ricezione Direzione di invio
Velocità di trasferimento DSLAM max. kbit/s 14000 1000
Velocità di trasferimento DSLAM min. kbit/s 160 64
Capacità della linea kbit/s 10869 1017
Velocità di trasferimento attuale kbit/s 10869 997
Adattamento continuo della velocità off off
Modalità di risparmio corrente L2 off

Raga se mi potete aiutare altrimenti ho paura che questo modem abbia dei problemi
vi spiego la wind mi ha aumentato la portante a 14000
il tecnico wind mi ha detto che dovrei raggiungere il 12000kbis/s
non c'e' niente da fare il modem si allinea sempre a 10869... ho provato un altro modem e guarda caso si alliena alla velocita' che mi ha settato la wind .... come mai?? c'e' una soluzione o procedo con RMA
grazie a tutti

2 Re: problema frizbox 3272 il Mar Dic 30, 2014 1:51 am

ilConteBro


nuovo utente
nuovo utente
non è un problema di Modem.
La portante che ti ha impostato la Wind non è 14000 ma 12000 come ti risulta dal tuo router.
Ovviamente, la velocità che il tuo router prende è inferiore (non potrà mai essere il massimo).
se tieni sotto controllo la velocità che prende il tuo router (prova a collegarti alla pagina di gestione più volte al giorno) vedrai che la velocità di aggancio è diversa a seconda degli orari (a seconda delle fasce orarie, la centrale infostrada ti fa agganciare ad una o ad un'altra velocità a seconda dell'intasamento) il tutto per poter avere una linea stabile.
Nel caso sia troppo bassa la velocità di aggancio .. prova a spegnere e tenere spento per 30 secondi il router .. riattaccalo e vedrai che prenderà un valore differente.

Tu pensa che io pago per una 20 mega .. ed ho la 12 mega (per poter avere la connessione stabile, dicono loro)...

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum