Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

problema wind infostrada.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problema wind infostrada. il Sab Dic 06, 2014 5:15 am

torakiki70


nuovo utente
nuovo utente
salve a tutti ragazzi. ho un problema da qualche settimana con operatore wind infostrada.
premetto che io ho 2 linee telefoniche tutte e 2 con infostrada.
su tutte e 2 le linee utlizzo 2 fritzbox. un 7270 v1 ed un 7270 v2. sulla linea dove utilizzo il v2 non si allinea + sulla rete adsl. facendo delle prove sulle 2 linee ed invertendo i modem ho lo stesso problema. la linea del v 2 non si allinea nemmeno con il v1 ma se a quella linea collego un semplice modem adsl la linea funziona tranuillamente. premetto che i 2 fritz funzionano perfettamente sulla linea dove attualmente si trova il v1.
la cosa strana è che dopo che scollego il modem comune ed inserisco di nuovo il fritz ri comincia a funzionare fino a quando non effettuo uno stacco di alimentazione elettrica. dopo se rifaccio partire il fritz mi dice di nuovo connessione interrotta.
ho chiamato i loro tencnici e loro dicono che la linea è a posto e se funziona con altri modem per loro è ok.
qualcuno mi può aiutare ???
grazie.
premetto anche che ho sostituito il filtro giusto per provare.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum