Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

sostituito Alice Gate wifi ma problemi con numeri voip

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

catalfamo


nuovo utente
nuovo utente
Ciao ragazzi qualcuno saprebbe aiutarmi con un problema che mi sta consumando Question Question Question Question
Allora ho sostituito il modem di Alice con il 7270 seguendo la vostra utilissima guida.
premetto che ho due numeri voip di Alice voce
ma se nei paramatri di accesso a internet metto la stringa quella in cui la psw è alicenewag e la user è la stringaxxxxxxxxxxxx@xxxx.aliceres.mgmt
il moden me li riconosce all'istante ma smette di navigare......
al contrario se metto user id aliceadsl e psw aliceadsl....navigo ma non riesco a far attivare i due numeri ( con i parametri ricavati da Alice) ....dove caspita sbaglio??????
grazie in anticipo....

Naf


Admin
Admin
Fai solo confusione perché la configurazione adsl e voip sono 2 cose diverse.
aliceadsl sono per la parte adsl e serve per avere accesso alla rete invece la parte voip va configurata nel menu Telefonia ----> telefonia via internet e aggiungi nuovo numero voip da li come nell'immagine.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

catalfamo


nuovo utente
nuovo utente
Ciao....per prima cosa grazie per la sollecita risposta....
Sono consapevole della differenza tra connessione adsl e voip..... Il problema che non riesco ad attivare la seconda connessione quella del VoIP ...infatti dalla pagina di riepilogo del numero voip anche se metto la spunta sulla necessità di seconda connessione del per il VoIP quando do applica mi torna tutto come prima senza modifiche.....ti sto parlano X intenderci della pagina del numero VoIP quello che in testa ha anche il paese ( nello specifico appare solo Germania e Austria o alto paese) se spunto anche il t.38 x il fax ....ma come ti dicevo dopo applica torna tutto come prima....tant'è vero che comincio a dubitare che sia un anomalia di funzionamento del firmware....
Ti dico di più ....se nella impostazione della connessione inserisco i parametri del VoIP vioe xxxxxxxxxxxx-xxxxx@11612.aliceres.mgmt.....con la Psw alicenewag....i numeri VoIP automaticamente si attivano....ma dopo 1 o 2 minuti si blocca la navigazione internet.....stamane ho anche telefonato all'assistenza telecom....l'addetto vedeva il modem....io avevo i pallini di accesso intenet. Verdi....ma non riuscivo a navigare....pensa anche se inserisco come user ID è PSW le stringhe...aliceadsl....il modem naviga tranquillamente ....ma assolutamente non non riesco ad attivare i 2 VoIP....
Ultima cosa l'immagine che mi hai postato è troppo piccola e no si vede niente....comunque ...sempre grazie

Naf


Admin
Admin
Purtroppo oltre a quanto ti avevo detto, non so dirti altro perché quel falso Voip della Telecom lo avevo cestinato da anni proprio quando non si riusciva a sapere i parametri di configurazioni (custodito dalla mamma Telecom) ma un utente di questo forum è riuscito a tirarli fuori e postato la procedura anche se in tanti non sono mai riusciti... Ti consiglio cmq se non lo hai già fatto, di attivare la modalità avanzate nel fritz e vedere se ci sono altri parametri nascoste e magari postare qualche immagine della tua configurazione.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

catalfamo


nuovo utente
nuovo utente
Grazie Naf,
...allora ho sempre settanta la modalità avanzata....mi sorge il dubbio di un ma
Funzionamento del frimware ( ho il 74.05.53)!...sospetto ciò xke la pagina ..numeri personali/ impostazioni connessione non mi reagisce a dovere con il tasto "applica " che a volte mi risulta non attivo così come pure la spunta della connessione per il VoIP e i parametri di connessione Psw e ID.....a volte mi sembra anche ke altre pagine cambino....e a parte le travecole che ormai vedo...mi sembra proprio che ci siamo parametri diversi...ho provato più di una volta a riportarlo alle impostazione di fabbrica ma niente.... Starei valutando il downgrade ad un firmaware leggermente precedente ma anke spulciando in questo forum NN sono riuscito a trovare ne il tutorial di come posso farlo ne il relativo firmware.... A questo punto lancio un appello ad un qualsiasi utente compassionevole che voglia darmi le istruzioni di come operare visto la mia noviia nel campo.....un alto grazie

Naf


Admin
Admin
Qui ne hai uno ma intanto ti consiglio di svuotare la cache del tuo browser e riprovare se non va, prova il downgrade con il firmware che ti ho linkato.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

catalfamo


nuovo utente
nuovo utente
Domani.........cioè ....ormai....oggi ci provo..... Sempre grazie.....

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum