Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7490 e disconnessioni WiFi

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 7490 e disconnessioni WiFi il Mer Nov 05, 2014 3:58 am

Jademic


nuovo utente
nuovo utente
Ciao a tutti, da qualche giorno ho dei problemi di disconnessione WiFi.

Il problema si nota sul 7490 che utilizzo come repeater, in pratica, random perdo la connessione WiFi, devo visualizzare le reti disponibili sul telefono o tablet e riconnettermi, il problema è che ho disconnessioni continue.

Il FW è il 6,20.

Grazie in anticipo per i consigli che mi darete.

Jademic

P.S. Attivato ieri sera il flag su entrambi i FRITZ per la LIVE TV, sembra funzionare.

2 Re: 7490 e disconnessioni WiFi il Gio Nov 20, 2014 10:57 pm

Zizzo05


nuovo utente
nuovo utente
Ciao, anche io ho un Fritz box 7490 e un repeater 450 , ho i tuoi stessi problemi da quanto ho updatato a os 6.20, contattato l'assistenza avm ha prontamente risposto ma tutti i metodi consigliatomi non han sortito affetto ed ogni volta che occupo massiciamente la banda sopratutto in upload il router non istrada piu' i dati correttamente , non si tratta di disconessione wifi in quanto c'e' , dalle postazioni non riesci a vedere gli ip....

l'unica ,modo di uscirne e' di un reset del router da alimentazione

attendo qualche giorno e ripasso ad os 6.04 ( che non dava questi problemi).

3 Re: 7490 e disconnessioni WiFi il Ven Nov 21, 2014 3:28 am

Jademic


nuovo utente
nuovo utente
Ciao, ho contattato anch'io l'assistenza, perchè in fondo il problema non si è risolto.

I miei si vedono e ripetono in WiFi, non so se cambia qualcosa se li collego tra di loro con cavo ethernet.

Prima del Fritz usato come repeater avevo un Cisco Aironet come AP, non ho mai avuto problemi, solo che andava a 2,4GHz e 54MB, speravo di aver fatto un passo avanti, che in fondo ora c'è, nel senso che non ho reti WiFi diverse in casa che si accavallano, ma è sempre la stessa, quindi telefoni e tablet agganciano in pochi secondi il segnale migliore, il problema è che poi, improvvisamente, il segnale sparisce e spesso.

Jademic

4 Re: 7490 e disconnessioni WiFi il Dom Nov 23, 2014 9:16 am

Zizzo05


nuovo utente
nuovo utente
Ciao,

Dunque, dopo ennesimi tentativi sul fritz 7490 mi son detto tentiamo con il repeater ed ecco staccato dalla rete tutti i problemi son spariti....

...allora il repeater 450e ha ancora l'os.6.05 ,

la vers os. 6.20 da quel che ho letto e' uscita proprio ieri 21.11 con la versione "germania"

speriamo sia solo una questione di aggiornamenti di os.... e di macchine non compatibili con tale versione....








5 Re: 7490 e disconnessioni WiFi il Lun Nov 24, 2014 8:48 am

DANIELONE


Guru
Guru
Stà cosa fa paura, io uso come ripetitore un TP-Link senza problemi e invece i loro AVM creano casini ???
Comincio a pensare che la AVM sta perdendo colpi uno dietro l'altro. affraid

6 Re: 7490 e disconnessioni WiFi il Lun Nov 24, 2014 9:28 pm

Zizzo05


nuovo utente
nuovo utente
DANIELONE ha scritto:Stà cosa fa paura, io uso come ripetitore un TP-Link senza problemi e invece i loro AVM creano casini ???
Comincio a pensare che la  AVM sta perdendo colpi uno dietro l'altro. affraid

io chiedo scusa nel non riuscire a dare piu' informazioni al forum....

ho appurato che comunque durante queste "disconnessioni":

-la gestione delle linee telefoniche e dect funziona correttamente

-i pc sulle port lan non hanno problemi di dati

-una volta tolto il repeater 450e il fritz box 7490 con os. 6.20 funziona correttamente anche il wireless (da qualche giorno a sta' parte)

-i valori della linea entrata/uscita della linea telecom sono nella norma ( almeno in riferimento alla centralina di zona ed alla rumorosita'/distanza dei cavi)

spero proprio non sia un problema di campi di disturbo esterni sul repeater ( ma in questo caso come mai con l'os 6.04 del box andava ?)

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum