Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[Risolto] Solo la JTAG e il vostro aiuto salveranno il mio 7050

Andare alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 3 di 5]

aldostra


medio
medio
Promemoria primo messaggio :



Ciao a tutti,

ho da oltre un anno un 7050 in un cassetto, già aperto e pronto per essere seviziato con la Jtag. Purtroppo in fase di conversione annex avevo piallato il bootloader.

Ho acquistato su Ebay, a suo tempo, una interfaccia come quella che trovo fotografata nella wiki, e mi accingevo a collegarla al lato posteriore della scheda del Fritz, ma per quanto io legga e rilegga la wiki, non trovo riferimenti su COSA devo collegare DOVE.

Lo so che dimostro tutta la mia ignoranza, ma non si può sempre sapere tutto….
e rischiare di fumare il 7050 solo per orgoglio mi sembra ridicolo...

Non sono nuovo all'uso della Jtag. Ho infatti "addomesticato" un telefono IP301, utilizzando l'interfaccia "del pover'uomo" cioè un semplice connettore per porta parallela, e 5 o 6 fili, tenuti il più corti possibile. Nient'altro. Neanche le resistenze...

Avevo però indicazioni chiare su COSA collegare DOVE.

Nel caso attuale, invece, leggo nella WiKi che potrei usare l'interfaccina acquistata su Ebay, ma per quanto io cerchi anche nel forum, non trovo indicazioni.


Ci sono un sacco di informazioni relative ai blocchi di memoria, indirizzi di inizio e fine, ecc... ma nulla che mi aiuti a saldatore caldo.

Mi rivolgo a chiunque voglia aiutarmi, ma in particolare a Naf, che mi dicono essere il più esperto...

AIUTOOOOOO

Anche se il 7050 non è un 7270.... non voglio buttarlo!!!


Naf


Admin
Admin
Usa quelle precedenti, ossia TDI in 14 file e tutto il resto nella fila di 5 ed il connettore per la porta parallela maschio da 25:



Ci risentiamo dopo le 22.

Naf

aldostra


medio
medio
Gentilissimo Naf,
oggi, nel tardo pomeriggio, ho realizzato una interfaccia passiva, e la ho collegata al Fritz e al PC.
Risultato: sempre lo stesso. Il codice fra parentesi è 0B56902F

Che dici? Non ho speranze.....

Naf


Admin
Admin
Il TDO è in 3^ o 4^ piedinatura nelle file da 5? ricordati sempre una cosa, mai arrendersi e nonostante la mia offerta a recuperartelo continui a provare, questo mi rende molto contento per la tua voglia di riuscirci e sono convinto che ci riuscirai... non preoccuparti del thread vai pure avanti con le prove e posta tutta la tua domanda, non mi stancherai mai di risponderti, più siamo a sapere usare la jtag meglio è per la nostra società.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Mi torni a rincuorare, Naf, sia per la speranza di recuperare il 7050, sia - soprattutto - perchè mi confermi che non ti sto dando tutto quel fastidio che sto seriamente temendo di darti.

Il TDO è dove dovrebbe stare, ossia sul 3° contatto. Più di così....
Le saldature sono fatte bene, senza stagno sputacchiato qua e là. Le verifiche col tester mi confermano la bontà dei contatti.
Ora che sto lavorando con un'interfaccia passiva, mi sento molto più "padrone" della situazione, visto che - come già ho detto - con questo tipo di interfaccia ho "convinto" un IP301 a lavorare con tutti i providers VoIP, e non soltanto con "uno"....
L'unica differenza è che questa volta ho messo le resistenze (da 100 ohm), mentre l'altra volta non le avevo proprio considerate, e che i fili sono leggermente più lunghi, diciamo 12 cm circa.
Potrei tentare di accorciarli, con evidenti problemi di posizionamento della scheda del Fritz dietro al PC, ma se serve.... lo faccio.
Altro non mi viene in mente.

Naf


Admin
Admin
Allora anche l'altro interfaccia è stato collegato direttamente al pc? ma non serve... la lunghezza del cavo è tra il fritz e l'interfaccia o connettore e poi dal connettore o interfaccia dovresti mettere il cavo seriale normale in vendita da per tutto. Forse il nostro problema sta proprio li. Per favore confermami le mie la mia domanda. Guarda quel cavo parallelo nero nell'immagine:



Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Certamente!
Entrambe le interfacce sono state collegate direttamente al PC.
Forse, come dici tu, non serve, nel senso che i cavi che DEVONO essere il più corti possibile sono quelli tra la JTAG e il Fritz. D'altra parte l'utilizzo di un cavo a 25 pin maschio-femmina (ne ho da vendere) renderebbe più agevole il collegamento al PC ma potrebbe rappresentare fonte di falsi contatti.
Del resto, non vedo controindicazioni ad un collegamento diretto della JTAG al PC.
E, nella mia inesperienza, non vedo come questo possa rappresentare un problema.

Naf


Admin
Admin
Per il cavo passivo non è un problema perché lo avevo fatto anch'io con il mio primo utilizzo di jtag sul 7050 ma per l'interfaccia è proprio un problema perché ho avuto valori sballati provando sul fon wlan non so da cosa dipende ma l'unica cosa che so è che partendo con un cavo parallelo dal circuito al pc, ho risolto senza nemmeno toccare la nessuna saldatura. Più delle volte ciò che scrivo deriva da una prova fatta da me.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Per il cavo passivo non è un problema perché lo avevo fatto anch'io con il mio primo utilizzo di jtag sul 7050 ma per l'interfaccia è proprio un problema perché ho avuto valori sballati provando sul fon wlan non so da cosa dipende ma l'unica cosa che so è che partendo con un cavo parallelo dal circuito al pc, ho risolto senza nemmeno toccare la nessuna saldatura. Più delle volte ciò che scrivo deriva da una prova fatta da me.

Naf

Ok, significa che proverò a mettere fra l'interfaccia passiva ed il PC un cavo V24 maschio-femmina e, se non bastasse, riproverò anche con la JTAG presa su Ebay.
Stay tuned.

aldostra


medio
medio
Bene. Anzi, male.

Ho fatto l'esperimento (dettato dalla disperazione) di interporre un cavo V24 fra interfaccia passiva e PC, ma non c'è alcuna variazione.
Ora mi interrogo sull'opportunità di ricollegare il 7050 alla JTAG acquistata su Ebay, solo per connetterla al PC tramite sto benedetto cavo V24.
Mah....

Naf


Admin
Admin
Credo che dovresti cercare di capire del perché testando tutto quello che hai davanti in quando le saldature da fare sono quelli che ti avevo indicato nel primo messaggio con le screenshot, quelli dopo sono solo delle prove... devi assolutamente riuscire... controlla anche l'indirizzo assegnato alla porta parallelo nel bios del tuo computer e mi fai sapere.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Credo che dovresti cercare di capire del perché testando tutto quello che hai davanti in quando le saldature da fare sono quelli che ti avevo indicato nel primo messaggio con le screenshot, quelli dopo sono solo delle prove... devi assolutamente riuscire... controlla anche l'indirizzo assegnato alla porta parallelo nel bios del tuo computer e mi fai sapere.

Naf

Rieccomi Naf,
premetto che NON avevo impostato come default una stampante generica, per cui c'era quella stampante fittizia che Windows XP installa per conto suo. Ho quindi installato una stampante plain text, la ho definita come stampante di default sulla LPT1, e poi sono andato a ritentare il rilevamento della JTAG. NIENTE, assolutamente NIENTE (solito codice errore).

Allora ho verificato le impostazioni che mi hai chiesto, e che passo a riferirti:
Indirizzo della LPT1: 378
Port mode: ECP
DMA channel: DMA3
Interrupt Request: IRQ7

Insomma, i valori sono i soliti.

Allora sai che faccio? Faccio una cosa che probabilmente la tua sensibilità ti ha impedito di chiedermi.
Però da parte mia, sarà l'età, sarà che - per me - la parola "umiltà" non è solo una voce nel dizionario, passo a postare alcune fotografie della mia mirabile "realizzazione".











Chissà che quattro occhi non vedano meglio di due...

Naf


Admin
Admin
Hai fatto un buon lavoro con le saldature, ti consiglio di ridurre la lunghezza del cavo del cTRST il più corto possibile e poi aggiungi un altra saldatura con resistenza nella fila da 14 tra la 6^ e 7^ dove ho segnato nell'immagine che potrebbe aiutare molto (puoi saldare direttamente la resistenza piegando le 2 punte senza) in caso di problemi, si può aumentare il valore delle resistenza a 330 Olm.



Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Hai fatto un buon lavoro con le saldature, ti consiglio di ridurre la lunghezza del cavo del cTRST il più corto possibile e poi aggiungi un altra saldatura con resistenza nella fila da 14 tra la 6^ e 7^ dove ho segnato nell'immagine che potrebbe aiutare molto (puoi saldare direttamente la resistenza piegando le 2 punte senza) in caso di problemi, si può aumentare il valore delle resistenza a 330 Olm.



Naf

tra la sesta e la settima piazzola una resistenza sempre da 100 ohm?
E, in caso di insuccesso (ormai sono abituato...) aumentarla a 330?

Naf


Admin
Admin
Proprio cosi, speriamo di avere successo con questo.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Proprio cosi, speriamo di avere successo con questo.

Naf

Ok, Grazie del consiglio, che però ormai metterò in pratica domani.
Ora vado a mettermi in posizione orizzontale...

Naf


Admin
Admin
Fai bene... Anch'io finisco di controllare il forum e vado nella stessa posizione. Notte.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Fai bene... Anch'io finisco di controllare il forum e vado nella stessa posizione. Notte.

Naf
La tentazione era troppa, e così ho seguito subito i tuoi consigli.
Accorciato al minimo il collegamento 3v3 - cTRST e collegato con una resistenza da 100 ohm le piazzole 6 e 7.

Risultato: NIENTEEEEEEE DA FAREEEEEE

Domani provo con un altro PC, perchè mi sorge un sospetto.... improbabile ma non impossibile...

Naf


Admin
Admin
Ok e cmq ad occhio non hai sbagliato niente su la saldatura e per il pc, sono d'accordo con te.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Ok e cmq ad occhio non hai sbagliato niente su la saldatura e per il pc, sono d'accordo con te.

Naf

Ciao a tutti, ciao Naf.
Rieccomi, per chiarire ciò che nel precedente post avevo definito un "improbabile ma non impossibile sospetto".

Premetto che il mio laboratorio si trova due piani sotto l'appartamento, e nessun collegamento wifi potrebbe aiutarmi.
Pertanto sono collegato col mondo esterno (anche telefonicamente) grazie ad una powerline.
Ebbene, non ci crederai, ma il PC che ho usato fino a ieri per le prove con la JTAG mi ingenerava un problema molto fastidioso: bastava accenderlo, che la powerline si fermava. Lo scambio dati era inibito.
Non ci vuole molto a capire che il PC, più probabilmente il suo alimentatore, deve sparare nella rete elettrica una tale quantità di rumore (noise) da impedire il corretto funzionamento della powerline.
Mi è quindi venuto il mente quando tu Naf, in un precedente post, avevi fatto cenno ad una possibile "interferenza".

Siccome ormai avevo tentato tutto, ho anche tentato il cambio del PC. Tolto quello "rumoroso", ne ho messo al lavoro un altro che, contrariamente al primo, non da alcun fastidio alla powerline.

Ho quindi collegato a questo secondo PC la JTAG, e ho rifatto la prova di connessione con la JTAG.

Peccato che i risultati siano quelli, ormai deludenti, che già conosciamo: non va neanche con questo PC.

Dolooooreeeee....

Naf


Admin
Admin
Cosi come è, sposta il TDO alla 4^ dei 5 file e postami il risultato.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Cosi come è, sposta il TDO alla 4^ dei 5 file e postami il risultato.

Naf

La situazione è la stessa. CPU non rilevata.
Cambia il codice di errore: 15946F0F

Naf


Admin
Admin
Lascialo sempre cosi e prova il feadi-jtag testando tutto e postami l'output perché volevo rischiare di farti fare una cosa.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Spero di aver interpretato bene il tuo suggerimento.
Ho avviato il programma, e ho selezionato, una dopo l'altra, le varie opzioni.
Qui il risultato:

C:\Fritz>feadi
choose one of this:
1 = toggle TDI
2 = read TDO
3 = toggle TMS
4 = toggle TCK
5 = test IR len
6 = test IR len (over and over again...)
7 = shift IR
8 = shift DR
9 = reset JTAG
q = exit
and press
1
jtag: TDI=0 TDO=1 TMS=1 TCK=1
2
jtag: TDI=0 TDO=1 TMS=1 TCK=1
3
jtag: TDI=0 TDO=1 TMS=0 TCK=1
4
jtag: TDI=0 TDO=1 TMS=0 TCK=0
5
IR length: 7
100
jtag: TDI=1 TDO=1 TMS=0 TCK=0
DR length: 64
DR length: 64
7
enter a string containing 1 and 0 , terminated with .
or enter 'H' and a string containing 0-9 A-F , terminat
101010101.
main.cpp309: >command: >101010101<
010010001 (091)
8
enter a string containing 1 and 0 , terminated with .
or enter 'H' and a string containing 0-9 A-F , terminat
1010101010101010.
main.cpp309: >command: >1010101010101010<
1010101010101000 (AAA8)
9
9
exit
unknown command e
1 = toggle TDI
2 = read TDO
3 = toggle TMS
4 = toggle TCK
5 = test IR len
6 = test IR len (over and over again...)
7 = shift IR
8 = shift DR
9 = reset JTAG
q = exit
unknown command x
1 = toggle TDI
2 = read TDO
3 = toggle TMS
4 = toggle TCK
5 = test IR len
6 = test IR len (over and over again...)
7 = shift IR
8 = shift DR
9 = reset JTAG
q = exit
unknown command i
1 = toggle TDI
2 = read TDO
3 = toggle TMS
4 = toggle TCK
5 = test IR len
6 = test IR len (over and over again...)
7 = shift IR
8 = shift DR
9 = reset JTAG
q = exit
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111 (FFFFFFFFFF0B56902F15946F0F)
11111111111111111111111111111111111111110000101101010110100100000010111100010101
100101000110111100001111^C
C:\Fritz>

Le ultime righe sono solo un "estratto" di una serie interminabile, assolutamente ripetitiva.
Come si vede, ad un certo punto ho dato "CTRL+C" per interrompere il loop.
Spero di aver correttamente interpretato il tuo suggerimento.

Naf


Admin
Admin
Secondo me c'è qualche interferenza tra TDI e TDO e per riuscire a saperlo bisogna che mi sposti il TDO IN 3^ pista delle 5 e mi rifai la stessa prova e se il risultato non cambia, bisogna provare a prendere il TDO dal interno e non da retro cmq sara l'ultima da fare intanto postami la mia richiesta.

Naf


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

aldostra


medio
medio
Naf ha scritto:Secondo me c'è qualche interferenza tra TDI e TDO e per riuscire a saperlo bisogna che mi sposti il TDO IN 3^ pista delle 5 e mi rifai la stessa prova e se il risultato non cambia, bisogna provare a prendere il TDO dal interno e non da retro cmq sara l'ultima da fare intanto postami la mia richiesta.

Naf

Ok, spostato il TDO dalla quarta alla terza piazzola.
Il risultato è questo:

Microsoft Windows XP [Versione 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.
C:\Documents and Settings\user>cd\fritz
C:\Fritz>loaddrv
C:\Fritz>
C:\Fritz>wrt54g -probeonly
====================================
WRT54G/GS EJTAG Debrick Utility v4.8
====================================
Probing bus ... Done
Instruction Length set to 5
CPU Chip ID: 00001011010101101001000000101111 (0B56902F)
*** Unknown or NO CPU Chip ID Detected ***
*** Possible Causes:
1) WRT54G/GS is not Connected.
2) WRT54G/GS is not Powered On.
3) Improper JTAG Cable.
4) Unrecognized CPU Chip ID.
C:\Fritz>
C:\Fritz>feadi
choose one of this:
1 = toggle TDI
2 = read TDO
3 = toggle TMS
4 = toggle TCK
5 = test IR len
6 = test IR len (over and over again...)
7 = shift IR
8 = shift DR
9 = reset JTAG
q = exit
and press
1
jtag: TDI=0 TDO=1 TMS=1 TCK=1
2
jtag: TDI=0 TDO=1 TMS=1 TCK=1
3
jtag: TDI=0 TDO=1 TMS=0 TCK=1
4
jtag: TDI=0 TDO=1 TMS=0 TCK=0
5
IR length: 3
7
enter a string containing 1 and 0 , terminated with .
or enter 'H' and a string containing 0-9 A-F , terminated with .
101010101010101010101.
main.cpp309: >command: >101010101010101010101<
010101010101010101001 (0AAAA9)
8
enter a string containing 1 and 0 , terminated with .
or enter 'H' and a string containing 0-9 A-F , terminated with .
101010101010101010101.
main.cpp309: >command: >101010101010101010101<
010101010101010101010 (0AAAAA)
9
^C
C:\Fritz>

Naf


Admin
Admin
Adesso tira via solo il TDO e lo appoggi dentro il fritz dove ho indicato tenendolo fermo solo un instante poi mi mandi l'output.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 3 di 5]

Andare alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum