Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[Risolto]Problema con i repo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 [Risolto]Problema con i repo il Gio Lug 24, 2014 3:37 am

gaiagilder


nuovo utente
nuovo utente
Ciao e buonasera, mi è stato portato un fritz box 3270 dalla Germania e ho trovato per fortuna il forum, sto tentando di seguire la procedura in questo post al tread 15
http://www.fritzbox-forum.com/t1386-risolto-portare-fritzbox-3270-in-annex-a?highlight=3270

ma una volta nel repository nonostante abbia fatto la registrazione non riesco a scaricare la mod per Annex A perchè mi avvisa di fare l' accesso o di registrarmi, sicuramente sto facendo qualche fesseria ma non mi accorgo, (Ho confermato sulla mail)

_______Edit

No allora credevo che dopo l' attivazione fosse automatico il login, e nel mentre facevo prove mi è scaduto il tempo e quindi ora ho la mail bloccata e non riesco a fare nuovamente la registrazione   Embarassed  pardon

Mi date una mano perfavore?



Ultima modifica di gaiagilder il Gio Lug 24, 2014 11:04 pm, modificato 1 volta

2 Re: [Risolto]Problema con i repo il Gio Lug 24, 2014 10:44 am

Naf


Admin
Admin
Dopo la registrazione nel repo devi attendere almeno 48 ore per essere attivo.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

3 Re: [Risolto]Problema con i repo il Gio Lug 24, 2014 11:31 am

gaiagilder


nuovo utente
nuovo utente
Grazie Naf, ho notatato solo ora la seconda pagina del tuo post notando le credenziali per accedere con ftp finalmente! Questo router non ha una modalità expert, almeno io non l' ho trovata come opzione, non capisco dove hai dato i comandi scritti nel tuo post che ho citato, è una shell del router che appare abilitando la modalità expert? scusami/temi ma il tedesco non lo digerisco molto bene

4 Re: [Risolto]Problema con i repo il Gio Lug 24, 2014 12:20 pm

Naf


Admin
Admin
Leggi questo


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

5 Re: [Risolto]Problema con i repo il Gio Lug 24, 2014 7:25 pm

gaiagilder


nuovo utente
nuovo utente
Grazie 1000!

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum