Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

FritzBox 7240 e navigazione internet assente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 FritzBox 7240 e navigazione internet assente il Ven Apr 11, 2014 6:45 pm

TysonVoip


nuovo utente
nuovo utente
Salve,
spero che qualcuno di voi riesca a darmi un aiuto per risolvere il mio problema con un FritzBox 7240.
Da giovedi mi trovo nella situazione che la connessione internet è regolarmente su, ma collegato via wifi e lan con tablet e portatile non riesco però ad effettuare alcuna navigazione internet (il browser rimane in caricamento infinito) se non per le pagine di google. Ho fatto un riavvio del fritz, quando si è riavviato sul monito internet ho notato che nella fase di registrazione sulla rete internet c'era scritto indirizzo ip bla bla e Dns 0.0.0.0 0.0.0.0
Ho pensato quindi ad un problema di Dns del mio provider, purtroppo la versione firmware che avevo non mi permetteva di impostare i DNS direttamente da interfaccia, cosi ho aggiornato il firmware alla versione 73.05.54_Naf e sono riuscito ad impostare io i dns di google....ma purtroppo il problema permane...ah, ultima stranezza, con il mio cellulare non ho alcun problema di navigazione....Idee? Ipotesi di soluzione e test?
Spero davvero di ricevere un vostro aiuto e risolvere....è da una settimana che sto impazzendo in cerca di soluzioni

Naf


Admin
Admin
Entra nella pagina di configurazioni fritz, sotto il menu Rete domestica, vedi quali dispositivi sono registrate sotto il menu Apparecchi e utenti.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

TysonVoip


nuovo utente
nuovo utente
Trovo correttamente registrati tra le connessioni attive Il tablet,il cellulare e il pc con relativi ip assegnati, tipo di connessione e velocitá

Naf


Admin
Admin
Questi dispositivi bloccati riescono ad accedere in internet con altri modem?


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

TysonVoip


nuovo utente
nuovo utente
Se ti riferisci alla mia rete internet, purtroppo nn posso provare, mentre domani posso provare il tablet sulla rete internet dell'ufficio.
Se posso dare altre info, sarei tentato di escludere il problema dns perchè da shell dos facendo un tracert di un indirizzo web, risolve correttamente il sul ip e il tracciamento va a buon fine...sembrerebbe quasi che sia io che nn riesca a ricevere dati dall'indirizzo, anche perchè, riflettendoci, la pagina di firefox non mi rimanda sull'errore di pagina non trovata, ma piuttosto rimane lì in attesa infinita con il cursore in "frullamento" e in basso la dicitura "in attesa di ......"

TysonVoip


nuovo utente
nuovo utente
Confermo che il tablet, collegato alla rete del mio ufficio, naviga tranquillamente

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum