Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

problema con regole di composizione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problema con regole di composizione il Gio Mar 20, 2014 11:48 pm

platini76


medio
medio
quando cerco di applicare una regola di composizione (tutti i cellulari verso un certo operatore)
mi da questo errore:
Si è verificato un errore.
Descrizione dell'errore: Si è creato un conflitto con una voce presente

il problema è che non ci sono voci presenti... come posso fare?

nb la configurazione è stata importata... possibile che ci siano regole (ma non mi sembra di averne avute) che non sono visualizzate?

2 Re: problema con regole di composizione il Ven Mar 21, 2014 5:30 am

graymalking


moderatore
moderatore
come la indichi la regola di dirottare le chiamate dei cellulari verso un determinato operatore ?

http://graymalking.altervista.org

3 Re: problema con regole di composizione il Ven Mar 21, 2014 12:08 pm

platini76


medio
medio
semplicemente usando nella prima tendina cellulari e nella seconda l'operatore che ho registrato...

4 Re: problema con regole di composizione il Ven Mar 21, 2014 7:00 pm

graymalking


moderatore
moderatore
puoi postare l'immagine della tua impostazione ?
Prova ad impostare la regola che le chiamate che iniziano con il 3 (chiamate ai cellulari) escano sul provider desiderato

http://graymalking.altervista.org

5 Re: problema con regole di composizione il Sab Mar 22, 2014 12:32 am

platini76


medio
medio


eccola.. non so nemmeno dove si vada per dire tutti i numeri che iniziano con il 3...

ci deve essere un errore di configurazione o un errore nel firmware.. perchè...
quando vado sulla pagine di configurazione del dispositivo di telefonia (per esempio FON1)
vedo che nella casella chiamate in uscita è correttamente selezionato il numero 0000033333 (per esempio)

sotto nella sezione reagire solo ai seguenti numeri è indicato al primo numero in lista (numero per chiamate in uscita), che è quello sbagliato..

se provo a cambiare con la tendina sopra il numero delle chiamate in uscita e metter quello corretto, la scritta (numero per chiamate in uscita) cambia e va su quello selezionato...
salvo, rientro e la stessa torna al primo numero in lista...

e sottolineo che capita solo per le voci FON1 e Fon2 le altre son configurate correttamente

questo magari porta qualche problema di configurazione alle regole...

6 Re: problema con regole di composizione il Sab Mar 22, 2014 1:35 am

graymalking


moderatore
moderatore
Lascia stare la finestra campo, selezionala a tendina con l'opzione numero quello che conta sono la seconda e la terza finestra
Nella seconda finestra mettici il numero 3
e nella terza l'operatore con cui desideri fare uscire le chiamate
Visto che ci sei ti conviene impostare anche le regole che le chiamate che escono con 1 passino da rete fissa (numeri di emergenza) così come quelle che iniziano con 8 (numeri verdi), questo in quanto di solito gli operatori voip non consentono questo tipo di chiamate

http://graymalking.altervista.org

7 Re: problema con regole di composizione il Sab Mar 22, 2014 1:51 am

platini76


medio
medio
no ho qualche problema di configurazione... cavoli...
ho inserito due regole.. sembrava tutto ok... poi ne ho cancellata una e adesso mi viene fuori una schermata stranissima.... non mi permette piu di aggiungerne ne di ripristinare... ma solo di visualizzare l'unica rimasta in una tabella...

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum