Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

presentazione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 presentazione il Dom Feb 09, 2014 10:08 pm

salvatore5662


nuovo utente
nuovo utente
Buongiorno a tutti, ho da poco acquistato un fritz box 7390 e vorrei iniziare ad utilizzarlo, certamente con il vostro aiuto, considerando i problemi che sto incontrando.
-da tempo utilizzo telefonia voip con un gigaset a580ip che mi si è impallato, infatti mi permette la configurazione di un solo accaunt, utilizzando come modem un tp ling; dovendo cambiare il gigaet per il motivo su citato (mi necesitavano più configurazioni), ho scelto di comprare un fritz box avm 7390, che ancora non riesco a provare perchè non mi trova la dsl (continua dopo la prova di collegamento e configurazione a darmi errore e mi dice di controllare se il cavo dsl è correttamente inserito) cosa provata e riprovata; infatti tolgo il cavo fritz a Y e inserisco il collegamento tp ling e ritorna tutto normale e funzionante. è già un mese che provo il primo
l'ho già inviato in garanzia, la stessa cosa succede con il sostituto, quindi penso che la problematica sia altra.
chi può aiutarmi? confermo che la linea telefonica è telecom con linea dati analogica, è forse questo il problema?
grazie anticipatamente a tutto il forum

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum