Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] nuovo firmware 06.01 su 7360: errore timeout autenticazione PPOE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

Lionhe


nuovo utente
nuovo utente
Trascrivo qui la mia esperienza di stamattina, che può essere di aiuto a qualcun'altro.
In sostanza dopo l'aggiornamento dal 05.51 alla 06.01 sul mio fritzbox 7360 ho dovuto resettare completamente alle impostazioni di fabbrica per poter accedere nuovamente ad internet.

Con il vecchio firmware l'attenuazione di linea era pari ad un molto elevato 59db, che non era consistente con i 40db dei mie due modem precedenti. Con il nuovo firmware adesso tale attenuazione di linea è riportata correttamente. Questo per me era importante perché il provider Infostrada mi aveva abbassato la portante sulla base di questo numero sbagliato.
Subito dopo l'aggiornamento alla 06.01 il modem si era connesso, ma dava continuamente time out PPPOE e quindi non mi dava accesso ad internet. Pensando che fosse un problema in centrale ho telefonato ad Infostrada e l'operatore mi ha confermato che il sistema non rispondeva, e mi aveva detto che si sarebbe resettato dopo un po. Dopo un quarto d'ora ho deciso di resettare il fritzbox alle impostazioni di fabbrica (scelta un po dolorosa visto che ho dovuto ri-registrare i dect, la segreteria, la rubrica, il fax, la rete, etc...) e magicamente il PPPOE ha risposto al primo colpo: coincidenza? mah!

Spero questo possa essere utile a qualcuno,
LionHe

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum