Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7390: Problema con splitter Hamlet per riduzione rumore su fonia.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

pipus1974


nuovo utente
nuovo utente
Ciao.

Ho configurato alla perfezione il mio Fritz 7390 con fbeditor portando il DownstreamMarginOffset = +50. Scarico al 14 e in upload a 0.8 con normali filtri ADSL.

Fin qui tutto ok.

Ho acquistato il consigliatissimo splitter Hamlet per separare i due segnali (fonia e adsl), visti i forti rumori di fondo sulla parte telefonica del fritz. Sul gli altri attacchi telefonici ho lasciato i filtri ADSL.

Quello che succede è questo: la linea telefonica del fritz risulta essere pulita da disturbi  cheers  ma l'ADSL non si aggancia più alla portante  Crying or Very sad 

Ho provato e riprovato a modificare nuovamente i parametri con fbeditor ma senza successo (alcune volte tenta inutilmente la connessione e altre volte non vede proprio la Broadcom di Telecom).

Nella mia ignoranza in materia, credo (e spero) che il problema possa risiedere nel cavo di collegamento tra lo splitter e la presa a muro visto che lo splitter in oggetto non è correlato da cavi. Può essere? Question 

Grazie a tutti per l'aiuto.

Massinge


Admin
Admin
Se hai filtrato anche l'adsl il segnale arriverà attenuato al fritz e non riesce ad agganciare. verifica i collegamenti fatti, la parte adsl non dev'essere filtrata.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

pipus1974


nuovo utente
nuovo utente
OKOKOK!!

Come avevo pensato. Il cavo tra splitter e presa al muro era malfunzionante. Ho cambiato cavo e tutto ha ripreso a funzionare.

A questo punto posso confermare che lo splitter della Hamlet (meno di 10 euro su internet) risolve definitivamente il problema ma.... devo ammettere che il mio impianto è nuovo, mentre con l'impianto datato a casa dei miei (con la tripolare per intenderci) non ha mai funzionato (eppure le palazzine sono attigue).

Che dire, il 7390 ha tantissime potenzialità, però per quel che costa di problemi non ne dovrebbe avere.

Grazie.

Salutoni.

Massinge


Admin
Admin
Mah il costo non è sempre indicatore di qualità! Ci sono Bmw serie 3 che hanno i medesimi problemi delle opel corsa..

Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum