Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fastweb: Problema di portante con il Fritzbox 7390 ma con il Technicolor TG582n no

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

armix90


nuovo utente
nuovo utente
Buongiorno a tutti,
vi descrivo il mio problema. Il 6 novembre 2013 ho attivato Fastweb SuperSurf (migrando da Tiscali) 20 mb in abbinamento con Sky, il contratto è stato attivato con il profilo 16,4 mb in down e 1 in up.
Attualmente possiedo sia il Technicolor TG582n, sia il Fritzbox 7390... preciso che con Tiscali andavo a 20 mb pieni da subito senza avere alcun problema con il Fritzbox (avevo anche eseguito la modifica dell'snr con successo sulla linea Tiscali!), invece con Fastweb riscontro un problema molto particolare. Allora ho chiesto la riqualifica a 20 mb, i 20 mb arrivano ma il Fritzbox ne aggancia 18,4... se collego il Technicolor magicamente aggancio 20.480 kbps! Inoltre se lascio il Fritzbox la linea pian piano scende fino ad arrivare a 16,4 fissi... invece con il Technicolor rimane costante a 20 senza nessuna disconnessione. Inoltre la riqualifica mi ha portato il download a 20.480 ma l'upload anzichè rimanere su 1024, è sceso a 508 kbps!
Quindi... i problemi in questione sono due... la prima è: come mai il Fritzbox non tiene la portante dei 20 mb nonostante abbia una buona linea e con il Technicolor non presento questo problema? Poi perchè l'upload si è dimezzato?

Ho fatto una decina di chiamate per questo problema alla Fastweb ma non hanno risolto praticamente nulla! Mi sanno solo dire che i modem compatibili sono quelli presenti nella Myfastpage... e per i 20 mb dicono che ho una linea che non può reggerli (ma quando mai?)

Posto i dati della linea... non tenete conto del tempo di connessione poichè ho ricollegato da poco il Technicolor

" />

Massinge


Admin
Admin
Hai fatto degli speedtest con l'uno e con l'altro? Ciò che conta è l'effettivo non ciò che dice il fritz od un altro router.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

armix90


nuovo utente
nuovo utente
Massinge ha scritto:Hai fatto degli speedtest con l'uno e con l'altro? Ciò che conta è l'effettivo non ciò che dice il fritz od un altro router.
Ciao!
Si ho eseguito in entrambi i casi lo speedtest... sul Fritzbox arrivo a 13 mb (perchè aggancio la portante dei 16 mb), con il Technicolor arrivo a 17,8 (poichè mi aggancia la portante massima 20 mb)... ieri mi sono fatto attivare anche il profilo in FAST e difatti ora ho un ping di soli 12 ms ma il problema del Fritzbox permane.

Cosa può essere? Perchè il Fritzbox non dovrebbe agganciare la portante correttamente?

Massinge


Admin
Admin
il 7390 l'hai comperato in italia?


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

armix90


nuovo utente
nuovo utente
Massinge ha scritto:il 7390 l'hai comperato in italia?
Si corretto, nello specifico su Amazon Italia

Massinge


Admin
Admin
Versione firmware? provane un'altro, in genere variando versioen firmware si sistema un pò la cosa, tenendo conto che i fritz sono sempre stati un pò "sordi" lato adsl, in special modod quando funzionano in annex A con le nostre linee.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

armix90


nuovo utente
nuovo utente
Massinge ha scritto:Versione firmware? provane un'altro, in genere variando versioen firmware si sistema un pò la cosa, tenendo conto che i fritz sono sempre stati un pò "sordi" lato adsl, in special modod quando funzionano in annex A con le nostre linee.
Ciao!
Ho provato anche con il nuovo firmware beta e le cose son peggiorate, ho dovuto rimettere il firware 84.05.51. Provo con il 84.05.22?

Aggiornamento: ho inserito il firmware 84.05.22 ed ecco i risultati

" />

Perchè ritrovo questo valore inferiore sul Fritzbox rispetto al Technicolor? "Velocità di trasferimento attuale kbit/s 18838 - 511"
Sul Technicolor arriva fino a 20480

Su speedtest la differenza è di 1 mb. Con il Fritzbox raggiungo 16.60 mb e con il Technicolor 17.60 mb

armix90


nuovo utente
nuovo utente
armix90 ha scritto:
Massinge ha scritto:Versione firmware? provane un'altro, in genere variando versioen firmware si sistema un pò la cosa, tenendo conto che i fritz sono sempre stati un pò "sordi" lato adsl, in special modod quando funzionano in annex A con le nostre linee.
Ciao!
Ho provato anche con il nuovo firmware beta e le cose son peggiorate, ho dovuto rimettere il firware 84.05.51. Provo con il 84.05.22?

Aggiornamento: ho inserito il firmware 84.05.22 ed ecco i risultati

" />

Perchè ritrovo questo valore inferiore sul Fritzbox rispetto al Technicolor? "Velocità di trasferimento attuale kbit/s 18838 - 511"
Sul Technicolor arriva fino a 20480

Su speedtest la differenza è di 1 mb. Con il Fritzbox raggiungo 16.60 mb e con il Technicolor 17.60 mb
Aggiornamento! Very Happy

Ho eseguito la modifica all'snr tramite fbeditor impostando come valore -30! Ed ecco i risultati!
[img][/img]
Direi che ora ci siamo! Adesso sto aspettando che Fastweb mi sblocchi l'upload... è bloccato a 500 kb!
Ho dovuto comunque mettere i dns di google (sostituendo quelli di Fastweb) altrimenti con la modifica dell'snr non mi sarei mai connesso.

Bel risultato? Very Happy

Massinge


Admin
Admin
Si, ma l'upload è sempre lo stesso e non è detto che il download effettivo sia ottimale, specialmente con un snr pari a 6 sei quasi al limite.
Se è stabile e per te va bene così, tienilo così.
Prova e fa sapere. Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

armix90


nuovo utente
nuovo utente
Massinge ha scritto:Si, ma l'upload è sempre lo stesso e non è detto che il download effettivo sia ottimale, specialmente con un snr pari a 6 sei quasi al limite.
Se è stabile e per te va bene così, tienilo così.
Prova e fa sapere. Ciao!
In download si comporta bene, nessuna disconnessione e velocità costante sui 2,03 - 2,10 MB/s
Fastweb mi ha aperto una chiamata giovedì sera per farmi sistemare l'upload... speriamo che lunedì si risolva. Per quanto riguarda le riqualifiche posso stare tranquillo con la modifica effettuata o corro il rischio di ritornare a 16 mb?

Grazie

Massinge


Admin
Admin
Non posso dirti come opera fastweb, c'è qualcuno che ne ha parlato recentemente nel forum, fai una ricerca.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

armix90


nuovo utente
nuovo utente
Massinge ha scritto:Non posso dirti come opera fastweb, c'è qualcuno che ne ha parlato recentemente nel forum, fai una ricerca.
Ciao!
Va bene, cerco nel forum! Wink grazie per l'aiuto che mi hai dato fin'ora! Smile

armix90


nuovo utente
nuovo utente
armix90 ha scritto:
Massinge ha scritto:Non posso dirti come opera fastweb, c'è qualcuno che ne ha parlato recentemente nel forum, fai una ricerca.
Ciao!
Va bene, cerco nel forum! ;)grazie per l'aiuto che mi hai dato fin'ora! Smile
e con spiacevole sorpresa, oggi alle 13 esatte i ritorna la portante dei 16,4 mb... ma perchè?? Evil or Very Mad 
Sono 3 giorni continui che non ho ne disconnessioni ne disturbi alla linea e andavo perfettamente a 20 mb...

sarò costretto a passare di nuovo a Tiscali...

armix90


nuovo utente
nuovo utente
armix90 ha scritto:
armix90 ha scritto:
Massinge ha scritto:Non posso dirti come opera fastweb, c'è qualcuno che ne ha parlato recentemente nel forum, fai una ricerca.
Ciao!
Va bene, cerco nel forum! ;)grazie per l'aiuto che mi hai dato fin'ora! Smile
e con spiacevole sorpresa, oggi alle 13 esatte i ritorna la portante dei 16,4 mb... ma perchè?? Evil or Very Mad 
Sono 3 giorni continui che non ho ne disconnessioni ne disturbi alla linea e andavo perfettamente a 20 mb...

sarò costretto a passare di nuovo a Tiscali...
ho di nuovo i 20 mb ma con il Fritzbox riscontro gli stessi problemi di prima, cioè se non faccio nessuna modifica all'snr, aggancio 18 mb ma ho seri problemi nei download (sono altalenanti e con velocità non superiore a 1 mb)... con il Technicolor aggancio 20 mb e nei download raggiungo benissimo 2,10 MB/s

Sentirò l'assistenza Fritzbox

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum