Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7270 v3 problema ripristino salvataggio!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Fritz 7270 v3 problema ripristino salvataggio! il Mar Ott 29, 2013 11:23 pm

fisch88


nuovo utente
nuovo utente
Ciao a tutti, possiedo un fritz 7270 v3 da più di 1 anno e ieri a causa di un mio errore (configurato come modem credo) non riuscivo più ad accedervi.
Ho resettato tramite telefono e mi sono chiaramente trovato il fritz (aggiornato all'ultima relase) vuoto.
Ho trovato un file di salvataggio che avevo fatto il 12.12.12 e volevo ripristinarlo almeno per riconfigurare provider voip, segreterie e rubrica che avevo fino ad allora.

Il problema che si presenta è che facendo l'upload di quel file il fritz quando si riavvia risulta come resettato e mi chiede quindi di inserire lingua etc.
Essendo fato con firmware 74.05.23i ho fatto il downgrade alla versione 74.05.23 ma niente.
Il file aprendolo con editor di testo risulta completo (configurazione ip-lan, wifi.. etc..)

Le ho provate tutte e non so più che pesci pigliare, ho provato a fare un nuovo salvataggio e modificarlo con parti del vecchio (ar7.cfg) ma mi dice che non è compatibile... Non so puù dove sbattere la testa ma è importantissimo che riesca a recuperarlo...
Confido nella vostra esperienza
Grazie
Antonio

graymalking


moderatore
moderatore
Il problema che si presenta è che facendo l'upload di quel file il fritz quando si riavvia risulta come resettato e mi chiede quindi di inserire lingua etc.
Essendo fato con firmware 74.05.23i ho fatto il downgrade alla versione 74.05.23 ma niente.
Il file aprendolo con editor di testo risulta completo (configurazione ip-lan, wifi.. etc..)

Le ho provate tutte e non so più che pesci pigliare, ho provato a fare un nuovo salvataggio e modificarlo con parti del vecchio (ar7.cfg) ma mi dice che non è compatibile... Non so puù dove sbattere la testa ma è importantissimo che riesca a recuperarlo...
Sai che non riesco proprio a seguirti.
Il fw funziona ed è solo un problema di settaggi o non funziona il fw ?
Se è un problema di settaggi la configurazione di base in genere non richiede input stratosferici
per cui perdi molto meno tempo a ricaricarli che a cercare di ripristinare un salvataggio.
In ogni caso hai impostato la pw sul Fritz prima di provare a ripristinare la configurazione ?

http://graymalking.altervista.org

fisch88


nuovo utente
nuovo utente
Dunque, il fritz funziona, ho provato anche ad impostare la password ma quando ricarico il salvataggio del 12 dicembre 2012 al riavvio mi si presenta come appena resettato.


Avevo molte impostazioni dentro... filtri, deviazioni, rubrica... questo è il problema....
Grazie
Antonio

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum