Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema Eutelia Voip dopo passaggio a Infostrada con Fritz 7390

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

tom.s


nuovo utente
nuovo utente
Salve a tutti. Dopo un breve giro di orizzonti, non mi pare di avere trovato problemi simili al mio sul forum quindi vi chiedo una mano. Sono passato da Tiscali a Infostrada e come telefono uso Eutelia voip (che ha sempre funzionato) per le chiamate in entrata e voipchep per quelle in uscita tramite lo stesso cordless. Da quando ho fatto il passaggio a Infostrada però, riesco tranquillamente a chiamare ma non riesco a ricevere telefonate, anzi peggio: chi telefona sente libero, a me si illumina solamente la spia del fritz e se poi vado a vedere nell'interfaccia del fritz risulta anche la chiamata non risposta. Nel resoconto delle telefonate invece mi dice che "La telefonia via Internet con *****@83.211.2.218 via 83.211.2.218 è fallita. Causa: Temporarily not available (480)".
Leggendo qua e là ho intuito che il cambio di DNS potrebbe essere la chiave del problema ma onestamente non sono riuscito a venirne a capo. Grazie per la pazienza e per l'eventuale aiuto.

Massinge


Admin
Admin
Se il problema è i lcambio di DNS, sugli ultimi firmware AVM per il 7390 puoi intervenire cambiandoli direttamente dall'interfaccia web del fritz stesso.
In alternativa io penso possa dipendere da altri fattori quali ad esempio le impostazioni regionali (stato) del fritz; puoi provare cambiandoli e mettendo una nazione generica; attento però che ti si azzarano  le regole di composizione e  le estensioni (fon1, fon2, ecc..)

Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

tom.s


nuovo utente
nuovo utente
Massinge ha scritto:Se il problema è i lcambio di DNS, sugli ultimi firmware AVM per il 7390 puoi intervenire cambiandoli direttamente dall'interfaccia web del fritz stesso.
In alternativa io penso possa dipendere da altri fattori quali ad esempio le impostazioni regionali (stato) del fritz; puoi provare cambiandoli e mettendo una nazione generica; attento però che ti si azzarano  le regole di composizione e  le estensioni (fon1, fon2, ecc..)

Ciao!
Ti ringrazio per la velocità. Purtroppo sui DNS avevo fatto prove ma mi sembra che non sia servito a niente. Per quanto riguarda le impostazioni regionali, vedrò di fare dei tentativi. Ciò che mi incuriosisce è che in caso di chiamata in entrata, si accenda il led del fritz di "telefono" via internet (cioè sente la chiamata) e che anche risulti tra le chiamate perse del fritz! Questo non mi torna!

Massinge


Admin
Admin
Infatti la cosa dipende dai toni telefonici, probabile ci sia un bug su quelli italiani, per questo ti ho consigliato questo passaggio.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

tom.s


nuovo utente
nuovo utente
Massinge ha scritto:Infatti la cosa dipende dai toni telefonici, probabile ci sia un bug su quelli italiani, per questo ti ho consigliato questo passaggio.
Ciao!
purtroppo non ha funzionato. Adesso però mi viene il dubbio che magari il cambio di gestore sia una coincidenza e che il problema possa essere altrove poichè usando cmq poco il telefono, mi è difficile capire se il non funzionamento e il cambio di gestore coincidano...potrebbe anche essere Eutelia che mi mi pare abbi problemi. Sai consigliarmi un'altra compagnia per avere un nuovo numero voip italiano come Eutelia giusto per fare delle prove? Grazie!

Massinge


Admin
Admin
registra un numero messagenet sul fritz e fai delle prove di ricezione. se il fritz non si comporta allo stesso modo è Eutelia a fare i capricci. In effetti da qualche giorno a questa parte anche a me in ricezione dà dei problemi: chi chiama riesce a volte a far fare solo un mezzo squillo al telefono e poi si chiude la comunicazione e devono ritentare.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

tom.s


nuovo utente
nuovo utente
Massinge ha scritto:registra un numero messagenet sul fritz e fai delle prove di ricezione. se il fritz non si comporta allo stesso modo è Eutelia a fare i capricci. In effetti da qualche giorno a questa parte anche a me in ricezione dà dei problemi: chi chiama riesce a volte a far fare solo un mezzo squillo al telefono e poi si chiude la comunicazione e devono ritentare.
Ciao!
Ho fatto la prova: purtroppo non funziona neanche con messagenet. Mi dà lo stesso identico problema....

tom.s


nuovo utente
nuovo utente
tom.s ha scritto:
Massinge ha scritto:registra un numero messagenet sul fritz e fai delle prove di ricezione. se il fritz non si comporta allo stesso modo è Eutelia a fare i capricci. In effetti da qualche giorno a questa parte anche a me in ricezione dà dei problemi: chi chiama riesce a volte a far fare solo un mezzo squillo al telefono e poi si chiude la comunicazione e devono ritentare.
Ciao!
Ho fatto la prova: purtroppo non funziona neanche con messagenet. Mi dà lo stesso identico problema....
ok, problema risolto! A futura memoria spiego l'accaduto: dopo le prove sopra descritte ho provato ad attaccare anche un telefono a filo per vedere se il problema venisse dal cordless ma il malfunzionamento persisteva. A quel punto ho cancellato tutti i miei numeri (dopo avere salvato le impostazioni!) e ho reinserito l'unico che adesso mi serve (freevoipdeal) reimpostando il tutto da zero. Morale della favola, adesso tutto funziona a meraviglia dopo aver tolto Eutelia in entrata (numero cmq riconosciuto), voipcheap etc. Probabilmente c'era un qualche tipo di conflitto, fatto sta che adesso funziona. Grazie del prezioso aiuto!

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum