Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema con 7390

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema con 7390 il Lun Giu 03, 2013 1:26 am

cesareud


nuovo utente
nuovo utente
Ciao a tutti, ho provato a cercare nelle varie wiki e sul forum, ma non son ancora riuscito a risolvere il problema...
Due "problemini";
1- ho il pc collegato direttamente al 7390 ad una GLan, ma l'aggiornamento delle pagine di configurazione del router è veramente lenta; per esempio, una volta inserita la password di accesso, per farmi vedere la pagina "Panorama" passeranno 15secondi: è normale?

2- Ho una connessione Eolo (WISP) che vorrei condividere a casa (ora è installata in ufficio, casa mia è a 200mt)
Fino a ieri tutto andava bene; poi ieri ho sostituito il vecchio WRT54GL con il nuovo 7390, e non riesco più a portare la connessione a casa.
Sotto metto anche lo schema come impostato ora, ma provo a spiegarmi anche qui.
La mia configurazione era:

________________________->DWL900AP+ -> DWL900AP+ -> periferiche
Antenna Eolo-->WRT54GL-/->Switch --> rete ufficio

Però così, il WRT54GL era installato in soffitta affianco al primo DWL e poi con un cavo RJ45 portavo la connessione ad uno switch in ufficio


Ora, però, vorrei portare il 7390 in ufficio per poterlo connettere alla stampante come fax, usare il dect, etc e pensavo di fare così:

_______________________->DWL900AP+ -> DWL900AP+ -> periferiche
Antenna Eolo->Switch--/7390---> rete ufficio

E' possibile una cosa del genere? Cioè, mettere uno switch subito dopo l'antenna, con un cavo arrivare al 7390 dove attivo la connessione PPOE; da lì, la connessione torna allo switch e mi alimenta i due DWL900AP+
E' possibile una cosa simile? Sto sclerando...! Sad
File allegati
eolo.gif
Non hai il permesso di scaricare i file.
(7 kb) Scaricato 9 volte

2 Re: Problema con 7390 il Lun Giu 03, 2013 2:56 am

cesareud


nuovo utente
nuovo utente
Un'altra cosa; ma è normale che abbia 19 pagine di MAC address diversi (circa 300 totali) nella lista delle connessioni non usate in wlan? Ho vicino a casa mia (200mt) un'antenna di cui ricevo il segnale; non è che sia la lista degli utenti che si collegano a quell'antenna?

3 Re: Problema con 7390 il Mar Giu 04, 2013 6:21 am

Massinge


Admin
Admin
Secondo me fai un errore di fondo.
sostituisci il primo switch dopo l'antenna col fritz è poi dalle LAN 2-3-4 ci colleghi quel che vuoi.
Se il fritz ti deve gestire la connessione PPPoE al WISP la LAN 1 deve fare da WAN, le altre porte vanno in LAN su altra classe di IP. Il problema dei numerosi client wireless può essere generato da questo errore di config della rete.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

4 Re: Problema con 7390 il Mar Giu 04, 2013 6:42 pm

cesareud


nuovo utente
nuovo utente
Massinge ha scritto: sostituisci il primo switch dopo l'antenna col fritz è poi dalle LAN 2-3-4 ci colleghi quel che vuoi.


Il fatto è che il cavo dell'antenna Eolo mi arriva in soffitto. Se lascio il 7390 in soffitta, non posso collegarlo al telefono fisso, non credo riuscirei ad aver copertura per i dect, etc, etc.
Al momento son proprio come dici tu, per poter esser connesso, ma DEVO portar giù il 7390 (e non ho spazio nelle canalette per tirare un altro cavo)
Mi è stato suggerito di sdoppiare il cavo ethernet; in pratica, il cavo CAT5 ha 8 fili interni, ma ne vengono usati solo 4; con la dovuta attenzione, si può riuscire a creare una linea che dall'antenna porta il segnale al 7390 in ufficio con 4 degli 8 fili, e con lo stesso cavo, ma con il secondo quartetto, tornare indietro al DWL900AP+
Qualcuno ha mai provato?

5 Re: Problema con 7390 il Mar Giu 04, 2013 8:37 pm

DANIELONE


Guru
Guru

Il fatto è che il cavo dell'antenna Eolo mi arriva in soffitto. Se lascio il 7390 in soffitta, non posso collegarlo al telefono fisso, non credo riuscirei ad aver copertura per i dect, etc, etc.
Al momento son proprio come dici tu, per poter esser connesso, ma DEVO portar giù il 7390 (e non ho spazio nelle canalette per tirare un altro cavo)
Mi è stato suggerito di sdoppiare il cavo ethernet; in pratica, il cavo CAT5 ha 8 fili interni, ma ne vengono usati solo 4; con la dovuta attenzione, si può riuscire a creare una linea che dall'antenna porta il segnale al 7390 in ufficio con 4 degli 8 fili, e con lo stesso cavo, ma con il secondo quartetto, tornare indietro al DWL900AP+
Qualcuno ha mai provato?


Allora, non sò tu a che altezza hai la soffitta, ma io il telefono DECT l'ho testato da casa mia fino a quasi la cantina e sono 5 piani sotto, quindi fossi in te farei la prova.

Per quanto riguarda spazio nella canalina per i cavi, potresti risolvere con dei Powerline che vanno dai 100 ai 500 megabit, io li uso e sono una bomba.

Prima di impiccarti coi cavi e tentare il suicidio, magari le prime prove ti riescono bene, in caso vuoi cimentarti nella costruzione del cavo, ti posto sotto lo schema.
Ciao.

File allegati
Schema_Cavo_LAN.jpg
Non hai il permesso di scaricare i file.
(54 kb) Scaricato 7 volte

6 Re: Problema con 7390 il Mar Giu 04, 2013 8:48 pm

cesareud


nuovo utente
nuovo utente
DANIELONE ha scritto:
Allora, non sò tu a che altezza hai la soffitta, ma io il telefono DECT l'ho testato da casa mia fino a quasi la cantina e sono 5 piani sotto, quindi fossi in te farei la prova.

Ciao, son 2 piani; quindi probabilmente riuscirei ad aver copertura del DECT, ma in ogni caso dovrei portare su in soffitta il cavo dell'ISDN; poi avrei il problema del fax-stampante... Ed infine, è bello anche da vedere il 7390!! Smile

DANIELONE ha scritto:
Per quanto riguarda spazio nella canalina per i cavi, potresti risolvere con dei Powerline che vanno dai 100 ai 500 megabit, io li uso e sono una bomba.

Questa è una possibilità... Avevo provato 3-4 anni fa con i primi usciti, Devolo Dlan Duo, ma non riuscivo ad instaurare il collegamento (forse rete troppo vecchia!) Magari con una coppia più recente funzionerebbe!


DANIELONE ha scritto:
Prima di impiccarti coi cavi e tentare il suicidio, magari le prime prove ti riescono bene, in caso vuoi cimentarti nella costruzione del cavo, ti posto sotto lo schema. Ciao.
Ti ringrazio, ma lo schema è riferito al discorso che dicevo io, splittare un cavo ethernet in due coppie da 4?

7 Re: Problema con 7390 il Mar Giu 04, 2013 9:04 pm

DANIELONE


Guru
Guru

Ti ringrazio, ma lo schema è riferito al discorso che dicevo io, splittare un cavo ethernet in due coppie da 4?

Si certo Wink

Per quanto riguarda i powerline, i primi che si trovavano in giro che erano da 11Mb/s, facevano abbastanza schifo, quindi mi presi i t-plink da 200mb/s che andarono mooooooooooooolto meglio e con la mia rete elettrica che è uno schifo visto che sono ancora in FIL-TUBO Shocked si attraversa tutta casa fino ad arrivare alla camera da letto e si sincronizza a 130mb/s, quindi la perdita non è altissima.
Da poco ho acquistato questi :

http://www.tiburcc.it/it-it/prodotti/TP-Link_500Mbps_Powerline_Ethernet_Adapter_PA511_Kit;6567

e il 7390 li vede sincronizzati in GIGABIT e vanno come un treno, io ci passo flussi dati video e audio e non perde un colpo neanche con formati pesanti come l' MKV Wink

Tra l'altro se prendi questo modello qui, o tutti i modelli che finiscono con 1, quindi 211...511 etc etc....puoi accoppiare + powerline nella rete elettrica, mentre i kit standard sono peer-to-peer e non puoi espanderli.

Quindi in caso di acquisto, pondera bene cosa ci devi fare in futuro Wink

Fossi in te farei così, metti il 7390 dove ti garba di più, attacca il powerline e porta l'altro dove vuoi piazzare l' AP, così lo connetti non come ponte radio, ma gli dai segnale direttamente via LAN Wink che è megliooooooooo lol!

Per quanto riguarda i telefoni DECT, fai qualche prova e facci sapere se ce la fai. study

Ciau lol!

8 Re: Problema con 7390 il Mar Giu 04, 2013 9:15 pm

cesareud


nuovo utente
nuovo utente
DANIELONE ha scritto:
Da poco ho acquistato questi ....



A casa dei miei ho messo due coppie di TP-LINK TL-PA210KIT, e devo dire funzionano bene.
Magari glieli frego mezza giornata e provo a vedere se si collegano prima di comprarli!


DANIELONE ha scritto:
Per quanto riguarda i telefoni DECT, fai qualche prova e facci sapere se ce la fai. study Ciau lol!

Perchè questa frase? Non è facile attivare il DECT con il 7390?

9 Re: Problema con 7390 il Mar Giu 04, 2013 9:36 pm

DANIELONE


Guru
Guru
Perchè questa frase? Non è facile attivare il DECT con il 7390?

No no, parlo di distanza operativa Wink

10 Re: Problema con 7390 il Mer Giu 05, 2013 6:41 pm

cesareud


nuovo utente
nuovo utente
cesareud ha scritto:Magari glieli frego mezza giornata e provo a vedere se si collegano prima di comprarli!

Fatto una prova... per connettersi, si connettono, ma non al 100%
Ho provato a scaricare un file da 200Mb, ci ha messo poco più di 1 minuto e mezzo, quindi facendo due conti 17-18Mbps. Anche mi basterebbe, dato che la mia connessione va al massimo a 6Mbps (Eolo), però noto che perdo in latenza (non molto stabile, dai 3 ai 15ms) ed usando il voip a casa, li sentirei!
Una domanda stupida.... inserendo nel tragitto un terzo Powerline, questo può fungere da "repeater"? -tipo nel wireless!-
Scusate per l'OT, ma una volta sistemato questo problema, passerò senz'altro alla configurazione del 7390!

11 Re: Problema con 7390 Oggi a 3:59 am

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum