Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7270 v2 bloccato dopo black oout di energia elettrica

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

sesardi


nuovo utente
nuovo utente
Salve.
Ho un problema. Da quando sono rientrato dalle vacanze il mio Home servere + 1&1 lampeggia ininterrottamente. La linea ADSL va, avendo sostituito Fritz con altro modem. Ho anche collegato il mio Home server su un'altra linea ma non succede nulla: lampeggia sempre.
Per questo apparecchio nel Settembre del 2010 ho aperto un topic per sbloccarlo e grazie all'aiuto di Massinge ho aggiornato il fw e utilizzato con soddisfazione il fritz.
Ho tentato la strada seguita con successo da Bellugi contattando l'assistenza avm che dopo molti tentativi falliti ha dichiarato che non è prevista assistenza in quanto l'utilizzo di un Fritz!Box tedesco all'estero non rientra nei casi previsti dalla garanzia.
Volevo un consiglio su cosa fare.Devo resettare il Fritz all'originale (che non ricordo qual è, forse 54.04.80), oppure posso provare con qualche versione aggiornata?
Grazie.

Massinge


Admin
Admin
Puoi provare con qualunque versione fw, ma se il fritz è andato nella parte ADSL probabile che la causa sia uno sbalzo di tensione e che non sia riparabile. Utilizzalo in accoppiata con un modem e pace.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

sesardi


nuovo utente
nuovo utente
Non c'è nessuno che possa ripararlo?
Grazie

dnaiele


nuovo utente
nuovo utente
Ho un problema simile, un 7270 v2 firmware 5.23 provider telecom, in tre giorni si è disconnesso e riconnesso almeno 5 volte (telecom mi dice di aver saldato una scheda), poi il problema continua, ho cambiato il router con uno a caso e funziona bene, il mio magico Fritz continua a fare le bizze. Se fosse il problema con la parte ADSL dovrebbe andare sempre o non andare mai, dico bene?
Grazie della collaborazione

Annex


moderatore
moderatore
Hai provato ad abbassare il valori del driver annexA?
Sicuramente se telecom ha detto di aver "saldato" una scheda avrà modificato i valori della linea....


_________________
Qual è il miglior modo per fare una cosa senza correre rischi? Non farla!

Fritz!Box 7390_84.06.03_Multi_lingue_IT_EN_ES_FR_DE
Fritz!Box 7240_73.05.53_Multi_lingue_IT_EN_ES_FR_DE-Trunk
Fritz!Box 7170-V1_7170_58.04.87-ITA-by-Annex-massinge-b_1.05
Fritz!Box 7170SL-7170_29.04.87-ITA-by-Annex-massinge-b_1.05

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum