Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7113, ha funzionato solo 2/3 ore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 7113, ha funzionato solo 2/3 ore il Mar Set 04, 2012 5:56 pm

martinelli


nuovo utente
nuovo utente
Ieri mi e' arrivato il 7113, l'ho installato, funzionava regolarmente. Dopo circa 2/3 ore ho spento il computer. Al riavvio la spia power lampeggiava, il portale diceva linea assente. Ho tolto il Fritz, rimesso il vecchio router Telecom impresa semplice e mi sono connesso come sempre e senza problemi. Evidenzio che la connessione Alice adsl ha sempre funzionato molto bene e non e' pensabile che con il Fritz mancasse il segnale . Sto sbagliando qualche cosa nell'installazione del FRitz ?? grazie delle risposte

2 Re: 7113, ha funzionato solo 2/3 ore il Mer Set 05, 2012 12:19 am

Massinge


Admin
Admin
gli elementi che ci hai dato sono un pò pochi per fare una ipotesi: sarebbe da vedere quali valori di linea c'erano prima e dopo la disfunzione del 7113.

Prova empirica: prova a resettare i lfritz e reimpostare la sola connessione adsl, oppure hai già provato le impostazioni PPPoA/VcMux al posto del PPPoE/LLC o viceversa?

Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

3 Re: 7113, ha funzionato solo 2/3 ore il Sab Set 08, 2012 4:48 am

martinelli


nuovo utente
nuovo utente
mah, ho provato di tutto ma non riesco, potresti essere piu' esauriente ?? o forse il fritz e' guasto ?? grazie, ciao

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum