Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7390 con Gigaset A580IP - comportamento anomalo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

malex1976


nuovo utente
nuovo utente
Ciao a tutti,
ho un problema a far funzionare correttamente i due apparati in oggetto.
La cosa più strana è che per circa un anno tutto ha funzionato correttamente, ma da una settimana il 580 ha deciso di farmi impazzire.
La mia configurazione è la seguente:
- Linea internet hdsl 2Mega
- Router Linksys
- FritzBox connesso ad internet attraverso la porta LAN1
- 2 numeri telefonici Eutelia registrati sul Fritz
- 4 cordless FRITZ!Fon MT-F
- 1 Gigaset A580IP (registrato come un interno del 7390)
Tutti gli apparati sono aggiornati all'ultimo firmware disponibile.

Il problema riscontrato, che ripeto accade solo sul 580, è che le nelle chiamate (sia in ingresso che uscita) si sente l'interlocutore parlare ma lui non sente noi.
Se, usando lo stesso numero, passo da uno dei Fritz!Fon tutto funziona correttamente.

A questo punto ho ipotizzato un problema sul 580, così ho tolto uno dei numeri VoIP registrati sul 7390 e l'ho registrato direttamente sul 580... e magicamente tutto funziona!!!
Quindi il problema è tra il 7390 ed il 580... ho quindi resettato il Gigaset e l'ho riconfigurato da zero... ma purtroppo il problema rimane!

La cosa che più mi fa impazzire è che questo impianto è stato installato un anno fa... e non ha mai dato problemi fino ad oggi!

Spero che qualcuno riesca ad aiutarmi.

Massinge


Admin
Admin
hai aggiornato da poco il fritz?


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

malex1976


nuovo utente
nuovo utente
L'ho aggiornato qualche giorno fa... dopo la comparsa del problema.
Adesso ha la versione FRITZ!OS 84.05.22

malex1976


nuovo utente
nuovo utente
AGGIORNAMENTO:
mi hanno comunicato che il problema si manifesta solo sulle chiamate in ingresso.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum