Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[Risolto]VS kisumu 260111 e fritzbox fon in cascata

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

arcsal


medio
medio
Salve a tutti!
Ho fatto quanto all'oggetto:
Ho messo una VS con firmware Kisumu 260111 (partenza automatica in UMTS) e sulla lan 1 ho collegato il mio fritzboxfon per la gestione della telefonia.
nel fritz ho impostato un mio numero eutelia in ricezione ed un account voipstunt per la trasmissione.
Ora il problema qual'è?
accendo la VS, accendo dopo qualche istante il fritz e parte tutto bene!
Provo a chiamare il numero eutelia e funziona (anche la voce mi sembra di buon livello)
provo a fare una chiamata con voipstunt e anche lui va bene (la voce perfetta e chiama ...)
dopo un pò (non so dirvi se minuti o ore ...) il numero di eutelia non mi riceve più le chiamate: stranamente non mi risponde la vocina di eutelia ... è solo muto.
provo a chiamare con il voipstunt è va bene!
riavvio e riparte tutto.
Ho fatto la prova dopo un pò (senza specificare perchè non ho verificato i tempi) di nuovo d'accapo: eutelia out voipstunt ok!
Questa cosa l'avevo già constatata collegandolo in cascata su un dlink e linea adsl fissa: eutelia dopo un pò out mentre voipstunt ok.
Secondo voi è il fritz difettoso oppure devo semplicemente ricaricare il firmware?
Oppure .... devo impostare qualche parametro meglio?
grazie anticipatamente!


Un saluto viola a tutti!


----------------------------------------------------
Aggiungo
____________________________________________________

sono andato a leggere il firmware che monta il fritz che è

06.04.33.D526-15-2
penso sia quello di massinge fon_04.33_ITA REG_01e_final2.image
grazie x l'attenzione!



Ultima modifica di arcsal il Mar Apr 17, 2012 2:46 am, modificato 1 volta

http://goldbox.getgoo.us/forum.htm

Massinge


Admin
Admin
imposta il keep alive a 30 secondi sul fritz (mantieni la connessione ad internet per..) nelle impostazioni avanzate di telefoni e imposta uno stun server sperando che non sia il provider adsl o UMTS a chiudere le porte, se vodafone la vedo dura.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

arcsal


medio
medio
Grazie massinge per la risposta sempre precisa e puntuale ....

corro a fare le prove ...

per quanto riguarda
Massinge ha scritto:... sperando che non sia il provider adsl o UMTS a chiudere le porte, se vodafone la vedo dura.
Ciao!

Nella VS npon c'è "nulla di Vodafone" il mio attuale operatore è tre ed il firmware è Kimusu!

ti farò sapere prestissimo!
per il momento grazie Wink

http://goldbox.getgoo.us/forum.htm

Massinge


Admin
Admin
ecco.. tre ti chiude le porte ,quasi certo che così non risolvi. Tim o wind per le chiavette UMTS che funzionino con voip correttamente, comunque fai le prove che credi.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

arcsal


medio
medio
Sono straconvinto che quello che dici è vero perchè è basato su conoscenze che hai!

Pero vorrei aggiungere un paio di cose.

Ho seguito il tuo consiglio ed ho giocato un pò con il fritz!

Ho cercato per lungo e per largo (imposta il keep alive a 30 secondi sul fritz) ma non sono riuscito a trovarlo ... cercherò meglio ancora...

Ho modificato soltanto una cosa:


Ho modificato solo il port forwarding (portandolo da 5 a 2)

Ti dirò: il problema sembra essere stato superato! Sto facendo delle prove da ieri sera alle 21 e non si è mai "smarrita" la linea eutelia.


Poi aggiungo un'altra cosa:
perchè eutelia si e voipstunt no?
Mi spiego meglio: il problema lo riscontravo solo se io provavo a chiamare il numero eutelia (in ricezione) mentre se io provavo a chiamare (in trasmissione) il telefono funzionava.

Continuerò a fare delle prove (verificare se il numero eutelia si "smarrisce") e cercherò ancora meglio l'impostazione keep alive da passare a 30 poi ovviamente posterò i risultati.
a presto ciao e grazie a tutti.

Un saluto viola a tutti!

http://goldbox.getgoo.us/forum.htm

Massinge


Admin
Admin
Era proprio quel valore che hai modificato quello che intendevo io! in alcune version ifirmware da noi tradotte la dicitura è un pò differente ma la sostanza è la stessa.
Se hai risolto così meglio!
Tienici informati!
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

arcsal


medio
medio
105 ore ininterrotte e telefono ancora ON!
Credo che il problema sia stato risolto grazie alla modifica suggerita da massinge!
Grazie ancora e speriamo di non risentirci piû per questo motivo.
Un saluto viola a tutti

http://goldbox.getgoo.us/forum.htm

arcsal


medio
medio
Rieccomi qui!

Vorrei postare dei risultati e farvi delle domande!

Sto utilizzando oramai da mesi questo sistema in 3G!

Ho sostituito la VS con un TPlink 3420 ma ho sempre collegato il fritzbox per la fonia.

Il perchè della sostituzione è presto detto.

Ho praticamente notato che dopo un tot di tempo (non ha intervalli regolari) il mio telefono si "stacca" non è più raggiungibile ne mi fa chiamare.

Verificato il fritzbox mi dice sempre che il voip è attivo e ben saldo alla linea (pallino verde sempre acceso) ma in realtà non lo è.

Preciso che con la portabilità fatta su eutelia del mio vecchio numero telefonico ... ho avuto accoppiato un altro numero eutelia: due numeri differenti ma collegati tra di loro! squillano entrambi!

Io ho settato entrambi i voip ed il fritz mi dice che sono entrambi funzionanti.

Per ovviare a questo mutismo telefonico ... devo staccare l'alimentazione al mio fritz e poi riparte subito: verifico entrambi i numeri e vanno.

C'è una soluzione a questo problema?
Posso impostare il fritz in modo che si riavvi eventualmente da solo dopo un pò?
grazie mille!



Un saluto viola a tutti!

http://goldbox.getgoo.us/forum.htm

arcsal


medio
medio
Nessuno sa indicarmi una soluzione?
Una semplice provas a fare ...



Un saluto viola a tutti!

http://goldbox.getgoo.us/forum.htm

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum