Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[risolto] 7170: problemi di configurazione con il voip

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

minkows1


nuovo utente
nuovo utente
Prima avevo un 7170 e non avevo nessun problema ad eseguire telefonate via voip. Il mio operatore era ed è mytcom. Ora con il 7270 v2 anche dopo la registrazione del telefono sulla porta fon 1 non riesco a fare chiamate. Perchè? Grazie a tutti Very Happy

Massinge


Admin
Admin
Il numero è correttamente registrato sul fritz?
Sicuro di avere associato la FON1 al numero mytcom?


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

3 RISOLTO il Sab Feb 18, 2012 10:08 am

minkows1


nuovo utente
nuovo utente
Grazie, sono riuscito a risolvere il problema. Unica cosa che volevo chiedere: nel REGISTRAR che dato bisogna mettere? E, soprattutto che cos'è? Io ci ho messo il numero della porta (che non trovavo altrove) e funziona ma non sono molto sicuro di aver fatto la cosa corretta. Ciao e grazie di nuovo

Massinge


Admin
Admin
non ci va il numero della porta ma il dominio di registrazione voip; ad esempio per eutelia è voip.eutelia.it sia per il registrar che per il proxy server.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

5 non risolto il Sab Feb 18, 2012 10:52 am

minkows1


nuovo utente
nuovo utente
Ora non posso riprovare perchè sono al lavoro. Comunque avevo fatto un copia ed incolla del dato messo nel proxy server ma mi dava un errore. Grazie di nuovo

EDIT:

E' bastato riavviare il router e ora è tutto a posto. Grazie di nuovo Laughing

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum