Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7270 in cascata su alice wi-fi n problema linea fissa

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

diki78


nuovo utente
nuovo utente
salve a tutti

illustro il mio dramma Smile

nel garage arrivano i cavi telecom e ho istallato uno split

allo split (uscita adsl) ho collegato il router alice wi-fi n dove ho disabilitato la connessione automatica e il dhcp
allo split (uscita telefono) parte un cavo telefonico collegato alla presa Analogic/isdn del fritz 7270 intenationa amex a end b.

dal router telecom parte un cavo lan rj45 collegato alla lan 1 del fritz

ho configurato il fritz per connettersi con lan 1 e fare sempre lui la connessione visto che il router adsl telecom dopo un po di inattività disconnette la linea

il collegamento web funziona benissimo tutto ok

il problema e la linea telefonica fissa... non ne vuol sapere di funzionare...

dove sto sbagliando....

Massinge


Admin
Admin
il 7270 ha necessità di un cavo ad Y e non non esiste una presa analog/isdn ma analog/dsl. Vedi le wiki per i cavi telefonici per confrontare la piedinatura dei cavi.


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

diki78


nuovo utente
nuovo utente
perfetto fin qui ci sono arrivato....

quello che non mi è chiaro è:
visto che il fritz prende la connessione dalla sua lan1 via rete rj45 dal router telecom il cavo a y sul modem fritz lo collego alla presa dsl/tel e dall'altro capo (dove ci sono i due connettori) collego solo rj11 del telefono all'uscita phone dello splitter visto che la connessione web viaggia su lan 1.

se non è cosi vi prego spiegatemelo a prova di babbeo perchè è da oggi pomeriggio che leggo e non ci sto capendo un tubo.....

grazie in anticipo

diki78


nuovo utente
nuovo utente
ok tutto funziona........ Smile

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum