Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problemi linea esterna Fritz 7390 e Fon MT-F

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problemi linea esterna Fritz 7390 e Fon MT-F il Sab Nov 26, 2011 10:40 pm

washaki


nuovo utente
nuovo utente
Ciao a tutti,
ho cercato tra i vari argomenti ma non sono riuscito a trovare il mio problema. Per questo apro questo capitolo. nel caso fosse già stato presente, mi scuso in anticipo.
Possiedo da diversi mesi un Fritz!Box 7390 e, sinceramente, sono molto soddisfatto. Due giorni fa ho acquistato una coppia di Fritz!Fon MT-F con l'intenzione di rottamare il mio vecchio cordless.
Da ieri sto cercando di affettuare la prima chiamata con uno dei nuovi MT-F ma non ci riesco e per questo chiedo aiuto a chi ne sa più di me.
Di seguito una breve descrizione della situazione e del problema:
Provider TELETU 7mega (Verificati e confermati con Speedtest.net)
Fritz!Box 7390 collegato alla rete telefonica tramite apposito cavo a Y fornito da AVM - Cordless SIEMENS collegato alla stessa presa con apposita scatoletta filtro/ponte fornita da AVM - fino ad oggi n silent essun problema di telefono e/o ADSL (già fatta la prova di staccare/spegnere il vecchio SIEMENS).
Versione del Firmware del Fritz!Box: 84.05.05 appena aggiornata
Versione del Firmware del Fritz!Fon: 01.02.48 appena aggiornata (i 2 apparecchi parlano italiano)
I due telefoni sono stati registrati sul Fritz!Box e comunicano senza problemi tra di loro. per fare una prova di comunicazione ho provato a cambiare il nome ed ha funzionato. Nella sezione "Panoramica" risultano correttamente registrati
Attraverso l'assistente ho effettuato la registrazione del numero telefonico di linea fissa facendo varie prove: (sto a Milano) 02... - 003902... - 00392... In tutti questi casi il risultato non cambia.
Se provo a comporre un numero su uno dei due telefoni e chiamo dopo pochi secondi si sente una specie di pernacchia e sul display compare il messaggio "Nessuna Risorsa" accompagnato dall'icona del telefono riattaccato di colore rosso.
Potrei aver fatto qualche errore nell'installazione? In effetti ho solo seguito le istruzioni dei due manuali (Box e Fon)...
Non ho ancora provato il settore VOIP...
Grazie in anticipo per l'aiuto
Ciao
Marco

Massinge


Admin
Admin
hai associato il dect alla linea fissa nelle estensioni?

Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

washaki


nuovo utente
nuovo utente
Non credo di averlo fatto perchè non so cosa sia.
Ti spiego cosa ho fatto:
Ho aggiornato il firmware del Fritz!Box
Questo ha provocato l'aggiornameto automatico dei due Fon che ora "parlano" italiano
Poi con l'assistente "Gestione dei propri numeri" ho inserito il numero della mia linea telefonica fissa. Qui ho dei dubbi su come debba inserirli (Milano): 003902..., 00392... oppure senza lo 0039. Comunque li abbia inseriti non è cambiato nulla.
poi sono andato nella sezione "DECT->Cordless" e ho impostato il numero inserito (unico per ora) come linea per le chiamate in uscita mentre ho lasciato il flag su "Reagire a tutti i numeri" sulle Chiamate in entrata.
Non ho fatto altro.
C'era qualcosa d'altro da impostare?
Scusa per la lunghezza ma se non faccio così non ci capisco nulla per primo io
Grazie
ciao


EDIT da Admin: no doppi post, ammonito!


Aggiiungo un'altra informazione
Nella sezione DECT->Monitor DECT c'è una descrizione degli oggetti connessi.
Per i due Fon alla voce "Connessione" c'è CHIUSO
E' Normale? Forse si riferisce solo al fatto che non stanno telefonando?
Ci sentiamo
grazie ancora
ciao

Massinge


Admin
Admin
Nel log del fritz sezione telefonia cosa leggi?


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

washaki


nuovo utente
nuovo utente
Mi scuso per il doppio post, non sapevo.
Comunque stasera ho fatto delle prove e ho risolto.
Praticamente non avevo collegato il lato nero del cavo a Y all'uscita "Phone" del filtro ADSL. In effetti è logico ma non ci avevo pensato. E di certo il manuale non mi aiutava perchè faceva riferimento solo alla linea ISDN e non anche alla linea analogica. La cosa era scritta a caratteri cubitali nel poster di installazione veloce ma io ... non l'avevo neanche aperto.
Spero di essere utile anche ad altri sbadati come me.
Grazie infinite per la collaborazione e l'aiuto
ciao
Marco

Massinge


Admin
Admin
ok, l'importante è che hai risolto semplicemente. Purtroppo dare consigli da lontano non è semplice..

Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum