Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema FRitz 7270 v2 & allineamento Teletu

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema FRitz 7270 v2 & allineamento Teletu il Ven Nov 04, 2011 2:48 am

maxmax80


nuovo utente
nuovo utente
ragazzi, è da una decina di giorni che ho il mio beneamato 7270 v2 che un paio di volte al giorno si disallinea dalla portante e rimane disallineato per un po'...
di solito capita al mattino e alla sera..
lasciando passare un po' di tempo se scollego e ricollego l' alimentazione & il cavo di rete e lascio riavviare il fritz poi si riallinea savo che dopo 1, 2 , 3 o 4 ore -cioè un tempo indefinito- improvvisamente perde la portante ancora.

quando sono connesso navigo a piu' di 7 mega (giuro, testati con speed test) ed i valori s/N sono definiti "eccellenti" con il programmino di test della adsl..

io con teletu non avevo mai avuto un problema prima, ma devo dire che secondo me i "tecnici" sono in realtà dei fantasmi, perchè ho aperto 4 pratiche consecutive di guasto, e le prime 3 me le hanno chiuse da sole senzache nessuno mi abbia mai contattato, perchè...perchè vedevano che il modem si riagganciava alla portante!..ma grazie a sta cippa!!!

come firmware ho ancora su il 54.05.04 (installato a fine settembre/inizio ottobre, ora non ricordo la data precisa), ma mi chedo se non mi convenga fare il downgrade al firmware precedente..

il fritz quanto tenta il riallineamento (ma fallisce) mi segnala che la portante è disturbata, ma non vorrei abbassare i paramentri di tolleranza del disturbo, ieri ho provato ad abbassare di uno step appena, e mi ritrovarmi a navigare a 3.5Mega, la metà..e non ho la controprova che non si sarebbe disallineato lo stesso perchè poi sono andato a dormire rimettendo tutto ai valori max..

secondo voi è un problema esclusivamente di teletu, e delle loro centraline, o potrebbe centrare qualcosa l' aggiornamento del firmware che ho fatto qualche settimana fa?

nel caso mi consigliaste il downgrade, devo farlo con la procedura di recovery?

grazie

max

Massinge


Admin
Admin
torna indietro col firmware e pace.
ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

maxmax80


nuovo utente
nuovo utente
grazie della risposta,

per tornare ad un vecchio firmware devo eseguire il recovery come se il fritz fosse inchiodato o avesse un problema grave, giusto?

mi sapete dire un firmware recente (fine 2010-inizio 2011) che non creava problemi, un 54.xx.xx consigliato insomma?



grazie


max

Massinge


Admin
Admin
Vecchio firmware che potrebbe fare al caso tuo:
FRITZ.Box_Fon_WLAN_7270_16.AnnexB.en-de-es-it-fr.54.04.90.image

imposta una password all'interfaccia web e dovrebbe consentirti il downgrade; se ciò non è possibile prendi un qualsiasi recovery precedente (ne trovi uno anche nel repository) e poi ci carichi il firmware che ti ho linkato.
Ciao!



Ultima modifica di Massinge il Sab Nov 05, 2011 9:22 am, modificato 1 volta


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

maxmax80


nuovo utente
nuovo utente
wow, grazie massinge!

stasera lo proverò e poi ti dico Wink

intanto mi sono ancora fatto sentire con teletu e chissà mai che mandino fuori un tecnico che pulisca la mia portante..

maxmax80


nuovo utente
nuovo utente

massenge, ma il mio 7270 è annex A, e nel nome del file c'è scritto annex B...va bene lo stesso?

inoltre ti chiedo anche un altro superfavore: non trovo più il cavo rosso per il recovery, non è che puoi indicarmi un link dove trovo la piedinatura?

grazie



max

Massinge


Admin
Admin
usa una qualsiasi cavo ethernet non molto lungo (uno da 30 - 40 cm va bene). Il firmware detto è multiannex e multilingua e fatto apposta per la versione internazionale( a dispetto dell'indicazione annex B , è annex A+B), installalo tranquillamente.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

maxmax80


nuovo utente
nuovo utente
Massinge ha scritto:usa una qualsiasi cavo ethernet non molto lungo (uno da 30 - 40 cm va bene). Il firmware detto è multiannex e multilingua e fatto apposta per la versione internazionale( a dispetto dell'indicazione annex B , è annex A+B), installalo tranquillamente.
Ciao!

ho letto alla pagina della wiki www.anime80.com/wikifritz/doku.php?id=recovery_avm che il cavo lan del recovery nel 7270 è giallo...ma io con questo cavo giallo ci ho sempre collegato il fritz al PC!!!

però se mi dici che è uguale ad un cavo LAN classico allora non ho problemi comunque..

Massinge


Admin
Admin
il cavo giallo (rosso nei vecchi modelli) non è nient''altro che un cavo lan schermato. Se non ce l'hai schermato non fa nulla, la schermatura è solo per maggior sicurezza .
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

maxmax80


nuovo utente
nuovo utente
ho eseguito con successo il downgrade del firmware ma il rpblema delle disconnessioni persiste (anche con le soglie del rumore abbassate)..

a questo punto -dopo ben 5 pratiche di guasto che teletu mi ha chiuso in automatico senza uno straccio di uscita o di telefonata da parte di un tecnico vero e proprio- passo a tiscali 20mega e adios teletu di emme!!

che delusione!!

maxmax80


nuovo utente
nuovo utente
ragazzi, oggi sono finalmente passato a Tiscali ed i problemi di allineamento sono finiti!

olè olè, il mitico 7270 è tornato a ruggire!!! cheers


TELETU mi ha proprio fatto venire il vomito, l' ultera & la rabbia per come NON mi hanno dato nemmeno un minimo di supporto ed anzi, con la pantomina delle pratiche di asssistenza che mi chiudevano loro senza preavviso hanno raggiunto il limite!

teletu...maipiù!

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum