Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Help! Fritz 7140 (ben due!) non si allineano più

Andare alla pagina : 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 2]

raver


medio
medio
Ho da un pò di giorni questo problema.
Sono andato da alcuni mesi in un nuovo appartamento (sotto a quello in cui abitano i miei) la cui linea telefonica è derivata da quella sopra (abbiamo aggiunto due prese al piano di sotto sempre collegate alla stessa linea).
In una delle due nuove prese c'è il mio modem (Fritz 7140 tedesco annex B "convertito" che uso da alcuni anni senza problemi) e nell'altra presa c'è un cordless. Tutte le prese dell'appartamento di sopra hanno filtri adsl, mentre alle mie due non ho mai pensato di metterlo.
Comunque, per farla breve, per almeno due mesi ho utilizzato il mio Fritz senza problemi ma da circa 10 giorni ha iniziato a impiegare sempre più tempo per allinearsi (led DSL fisso), fino a parecchi minuti (dai pochi secondi che usualmente impiegava), e infine, da un paio di giorni a non riuscire più ad allinearsi del tutto (anche dopo un'ora di tentativi).
Ho pensato ad un difetto del modem e siccome ho un altro 7140 (austriaco originale annex A) ho provato a mettere questo, ma il problema è lo stesso, niente allineamento. Ho poi provato a collegare al suo posto un vecchio D-Link DSL-302T ex telecom (modem ethernet) e questo si allinea in pochi secondi. Rimetto i Fritz e niente da fare, non si allineano. Allora mi vengono in mente i filtri ADSL mancanti. So che nella presa dove c'è solo il modem il filtro è inutile ma nell'altra, dove c'è il cordless, probabilmente dovrei metterlo. Non avendo un filtro a portata di mano scollego il cordless (credo che i filtri nelle prese "vuote" non servano, o sbaglio?). Torno a ricollegare il Fritz e questa volta si riesce ad allineare anche se non è veloce come il D-Link. Ho provato a ricollegare e scollegare il cordless un paio di volte e col cordless scollegato il Fritz riesce ad allinearsi, anche se può impiegare anche qualche minuto. Ora comprerò un filtro per quella presa, ammesso e non concesso che il problema sia solo quello del filtro nel cordless ma quello che non capisco è:

- perchè dopo mesi che tutto andava bene (senza filtro), e senza interventi sulla linea o altri cambiamenti il Fritz (anzi entrambi i Fritz) ha cominciato ad avere problemi? E perchè invece il D-Link si allinea all'istante anche senza filtro?

Forse i Fritz "convertiti" (anche se uno è comunque un vero annex A) sono più sensibili rispetto ad altri modem?
Qualcuno ha avuto un problema simile o sa indicarmi una possibile causa e soluzione (a parte il mettere il filtro cosa che farò oggi steso)?

Grazie


Massinge


Admin
Admin
io credo si tratti di un peggioramento dei valori di linea del provider. Prima, avendo valori migliori , il fritz non era così sensibile al fatto della mancanza del filtro ADSL sul telefono. Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Grazie Massinge,
oggi mi procuro il filtro e provo. Mi confermi che comunque sulla presa in cui ho solo il modem e in quelle vuote (senza che ci sia attaccato nulla) il filtro non serve? Grazie

Massinge


Admin
Admin
Sì. però non ti consiglio di collegare apparecchi su altre prese se i lfritz è connesso anche alla linea fissa telecom per la fonia in ingresso. Spero di essere stato chiaro.
CIao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Brutte notizie. Ho messo il filtro alla presa del cordless ma niente, nessuno dei due Fritz si allinea. Ho staccato di nuovo il cordless e non si allineano comunque (mentre stamattina c'erano riusciti). Ho rimesso il vecchio D-Link che si è allineato in 10 secondi. Credevo di aver trovato il problema ma evidentemente non era nemmeno il filtro sul cordless.
Non ci capisco più nulla.
Scusami Massinge, ma cosa intendi con
"non ti consiglio di collegare apparecchi su altre prese se i lfritz è connesso anche alla linea fissa telecom per la fonia in ingresso"?
Nei due appartamenti la linea telecom è unica ed è ovvio che è anche la linea della fonia telecom. Il fritz è connesso alla linea solo mediante la sua presa DSL, non c'è nessun telefono collegato alle prese FON del Fritz. Scusa l'ignoranza ma non ho capito cosa volevi dire.
Altra domanda, se si trattasse di un peggioramento dei valori di linea del provider (telecom), sono in genere variazioni temporanee o d'ora in poi la mia linea resterà sempre così "scadente"?
Grazie. Ciao.

Annex


moderatore
moderatore
Prova a collegarlo alla presa principale (nell'appartamento sopra se ho ben capito) e vedi come si comporta, se sopra va tutto bene il problema è da ricercare nella "derivazione" ovvero nel cablaggio effettuato tra i 2 appartamenti (magari una giunta leggermente ossidata), i fritz purtroppo pretendono una linea estremamente pulita per lavorare correttamente!


_________________
Qual è il miglior modo per fare una cosa senza correre rischi? Non farla!

Fritz!Box 7390_84.06.03_Multi_lingue_IT_EN_ES_FR_DE
Fritz!Box 7240_73.05.53_Multi_lingue_IT_EN_ES_FR_DE-Trunk
Fritz!Box 7170-V1_7170_58.04.87-ITA-by-Annex-massinge-b_1.05
Fritz!Box 7170SL-7170_29.04.87-ITA-by-Annex-massinge-b_1.05

raver


medio
medio
Ho provato a collegare (uno alla volta) entrambi i Fritz alla presa principale (nell'appartamento sopra) e niente da fare, i minuti passano ma nessuno dei due si allinea. Mentre nella derivazione di sotto il D-Link contrinua ad allinearsi in meno di 20 secondi... Non so più cosa pensare. Come posso fare a sapere se la qualità della linea telecom è peggiorata?

Massinge


Admin
Admin
stacca tutti i telefoni e tutti i filtri adsl e collega il fritz da solo nella presa principale, senza filtro adsl. Fa sapere.Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Massinge, ho staccato tutto come consigliato, ma niente da fare. La prima volta, ma dopo parecchi minuti pare si fosse allineato. Poi ho scollegato e ricollegato per riprovare e la spia rimaneva sempre lampeggiante. Ho provato altre 3-4 volte e ho aspettato anche 10 minuti ma niente. Sembra che non dipenda dalle mie prese/filtri o altri telefoni in casa, anche perchè sono sempre stati collegati ed il fritz è andato per un anno nell'appartamento di sopra e per almeno due mesi in questo sotto (e qui anche senza filtro nel cordless) prima di iniziare a fare le bizze.
Posso provare ad andare a casa di un vicino e collegare il fritz ad una sua presa per vedere se si allinea.
Ho anche pensato a cosa potrei aver modificato io, ma non ho fatto nulla di nuovo se non aver messo i Norton DNS sul mio PC (nelle proprietà della connesione alla rete locale LAN) e non so se questa possa aver cambiato qualcosa rispetto al Fritz collegato come router via ethernet, ma so che l'ho fatto più di un mese fa e il fritz allora andava ancora normalmente.
Ricordo anche che qualche tempo fa ho provato ad accedere all'interfaccia del fritz digitando fritz.box e non riuscivo ad accedere alla pagina (forse filtrata dai norton DNS?).

Massinge


Admin
Admin
Il termine di paragone potresti avercelo solo col D-link: confronto dei dati di connessione prima e dopo e vedere se effettivamente la linea ha qualcosa che non va.
In ogni caso mandaci i dati attuali che leggi nell'interfaccia del dlink:ti daremo una indicazione sulla qualità della linea attuale.
PErsonalmente sto utilizzando un modem ethernet esterno al fritz (pagato meno di €25,00 con spedizione! ..e con possibilità di scelta di modulazione ADSL1 , 2 o 2+) proprio per questo motivo.
Per quanto riguarda i DNS: chiaro che se non utilizzi il fritz come DNS primario sul pc, l'indirizzo fritz.box non sarà mai trovato da altri DNS esterni.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Non riesco ad entrare nell'interfaccia web del D-link! Premetto che non l'avevo mai aperta prima. Dopo aver digitato 192.168.1.1 mi appare una pagina di login che chiede user e password. Ho trovato in rete un manuale del 302-t dove dice di mettere "admin" e "admin" come user e pwd. Ma nel mio caso non sono giuste così non effettua il login. Io so di non averle mai cambiate perchè non ho mai aperto l'interfaccia web (manco sapevo ci fosse). Il mio modem era con alice ma era blu e non rosso e non marcato alice ma solo D-link.
---------------------------
Nuovo aggiornamento: sono andato a casa del vicino (che abita di fronte) con uno dei miei fritz e sulla sua linea si allinea piuttosto velocemente. Ho fatto varie prove col cavo del suo modem e anche con un cavetto mio (con e senza la presa tripolare, perchè lui ha quella). Risultato, con la presa tripolare si allinea solo se stacco il filtro dalla presa, col filtro non si allinea, mentre senza presa tripolare e col cavetto rj direttamente nel filtro si allinea (forse il filtro lo disturba). Insomma il risultato è che da lui si allinea, mentre da me non lo fa nemmeno dopo aver staccato tutti i telefoni e tutti i filtri.
Altra nota paradossale. Massinge, forse ricordi che mesi fa comprai un 7113 tedesco che convertii in annex a con un tuo firmware, ma che non ho mai usato perchè non riesco a collegarmi a intenet (mi dà sempre "errore pppoe" se ricordo bene). Ho provato anche con questo e magicamente si è allineato, naturalmente non si collega ad internet ma si è allineato senza difficoltà...
---------------------------
altro aggiornamento: ho riprovato col 7113 e non si è più allineato. Ho riprovato col Fritz (7140) e si è allineato. Mi ero illuso che tutto fosse risolto, magari un problema telecom, per cui ho staccato e riattaccato e di nuovo non si è più allineato. Dopo vari tentativi si è allineato un'altra volta e ne ho approfittato per guardare i valori S/R e attenuazione nell'interfaccia web. Eccoli:

S/R: 12dB in ricezione e 15 in trasmissione
Attenuazione: 26 in ricezione e 15 in trasmissione

P.S. entrambi i miei 7140 hanno firmware-Italiano-Versione 30.04.67-b1.23

Altra cosa che ho notato, nella pagina panoramica delle informazioni DSL, dove abbiamo: Fritz!box - Connessione - Centralina di commutazione DSL, se non ricordo male sotto a connessione era indicato il tipo di adsl (che mi pare fosse 2+ ma non sono certo) e il tempo di collegamento, mentre ora ci sono solo 3 trattini ---
Non so se significhi qualcosa.

Massinge


Admin
Admin
i trattini significano semplicemeente che non aggancia. Se i lfirmware è identico io proverei almeno in un caso di cambiarlo e verificare. Per quanto riguarda il dlink fai un reset e riavrai la password e user di default e poi riconfiguri.
Per il 7113:prova in PPPoA..
CIao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Massinge ha scritto:i trattini significano semplicemeente che non aggancia. Se i lfirmware è identico io proverei almeno in un caso di cambiarlo e verificare. Per quanto riguarda il dlink fai un reset e riavrai la password e user di default e poi riconfiguri.
Per il 7113:prova in PPPoA..
CIao!

Ma quando c'erano i trattini il fritz stava funzionando!
Posso provare a cambiare il firmware, almeno in uno dei due. Quale mi consigli fra quelli del repository? Vedo che sono tutti successivi al mio (7140_30.04.67-ita-b1.23).

Per il D-link ho fatto il reset, ma la user e password di default (che dovrebbero essere admin-admin secondo il manuale che ho scaricato) non me le prende comunque...

Scusa la mia ignoranza ma per il 7113, cosa devo fare per provarlo in PPPoA?

Grazie e ciao.

Massinge


Admin
Admin
per il 7113: entri nell'interfaccia web, abiliti la modalità esperto dal menu system e poi vai nel menu internet (se non erro Info DSL è il menu) e vai a modificare la modalità di connessione impostando manualmente i valori di VCI e VPI oltre alla già citata modalita PPP.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Grazie infinite Massinge,
ho messo il 7113 in PPPoA coi parametri di alice e funziona! E io che credevo di doverlo buttare! Ha la stessa difficoltà ad allinearsi degli altri Fritz, ma si è allineato e ho fatto i test di velocità e di ping (speedtest.net e pingtest.net) e ho ottenuto valori analoghi agli altri fritz (fino a 7.51mb in download, e ping 45ms, 1ms jitter e 0% packet loss). Nell'interfaccia web ho S/R 12 e 16, e gestione dB (equivale ad attenuazione linea degli altri?) 26 e 14. Per una connessione ADSL 2 non mi sembrano male.

E per il firmware del 7140 quale mi consigli di provare fra quelli del repository? Qual è più stabile e/o avanzato del mio attuale?

Altra cosa, io ho sempre usato un cavo di rete normale per collegare il Fritz al mio PC, non il suo cavo rosso o giallo, che ho solo usato per gli aggiornamenti e le modifiche firmware. Andrebbe usato sempre quello?

Ultima domanda, hai scritto che hai preso un modem ethernet per il collegamento e poi lo colleghi al Fritz usato solo come router? Che modem hai preso? E soprattutto, come vanno collegati insieme il modem e il fritz?

Grazie ancora

Massinge


Admin
Admin
mandami una schermata del 7113 dove ci sono i valori di linea, quel gestione dB non mi torna..
Per il firmware del 7140 prova questo:
http://www.anime80.com/repository/index.php?option=com_remository&Itemid=53&func=fileinfo&id=80

oppure questo (interessante perchè più recente e con pacchetti aggiuntivi freetz):

http://www.anime80.com/repository/index.php?option=com_remository&Itemid=53&func=fileinfo&id=139

ma volendo con un pò di esperienza sù, ci puoi mettere tranquillamente i firmware per il 7170 che vanno bene lo stesso..

Per il fritz ho comperato un tp-link td 8616 (acquistato da ewide.it tramite e-bay)che fino a ieri faceva il suo dovere.. Oggi mi è rientrato il router che avevo prestato ad un amico per dei test, impostato in bridge mode (praticament fa da modem ethernet PPPoE comandato dal fritz) ha funzionato da subito e lo sto testando (thomson 585v6).

il setting del fritz per utilizzare un altro modem in PPPoE (attenzione: non tutti i gestori ADSL supportano il PPPoE):

http://wiki.vocesuip.com/index.php?title=Fritz_%2B_Modem_ADSL_Ethernet_tipo_Alice

In genere anche i router prevedono la modalità bridge, (occorrente per questo tipo di collegamento) ma non tutti.
Il vantaggio principale di questo tipo di collegamento è il poter utilizzare il fritz per comandare la connessione internet effettivamente instaurata dall'altro modem/router e non avere un doppio NAT tra i piedi che rende difficile il voip (non è necessario aprire porte, ecc).
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Il 7113 ha il firmware "60.04.68 ita b 1.22 by massinge DSL mod". Ti allego schermata delle Info-DSL. Qui ci sono gli 0 perchè non mi andava di aspettare che (forse) si allineasse, comunque a parte i valori che ti ho detto al posto degli 0, la schermata è questa.


Massinge


Admin
Admin
Sì confermo, è quelvalore. Quella versione firmware è stata una prova.. purtroppo non ho più il 7113 per farne nuove versioni. Sò che è uscito un nuovo firmware internazionale dopo quello che ho utilizzato per il driver adsl., bisognerebeb provare con quel driver come va..Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Beh, purtroppo io non sono tecnicamente in grado di modificare e adattare firmware e driver per cui mi devo accontentare del tuo vecchio firmware...
A proposito dei cavi di rete, quindi quello rosso/giallo del fritz va usato (come ho sempre fatto io) solo per operare sul fritz e non al posto di un comune cavo di rete nell'uso quotidiano?

Massinge


Admin
Admin
non è necessario avere i lcavo rosso/giallo per collegare il pc al fritz tranquillo! Va bene qualsiasi cavo ethernet. Quel cavo serve solo per i recovery, per essere più sicuri che non si perdano dati essenziali per il recupero del fritz.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Torno un attimo al discorso modem ethernet + Fritz come router, tu lo utilizzi perchè il modem separato ti pare più stabile sulla linea? Ho visto che il thomson 585v6 su ebay si trova a meno di 20 euro spedito dall'UK. Quello è anche router e wlan quindi potrebbe eventualmente anche sostituire il fritz se non si usano il Voip e le altre funzioni del fritz? Fra il tp-link td 8616 e il thomson 585v6 tu quale consiglieresti? Grazie. Ciao.

Massinge


Admin
Admin
Sul Thomson non posso essere esauriente perchè ce l'ho in funzione da ieri, ma ad occhio mi sembra che sia più stabile sulla mia linea.
Sottolineo la mia perchè ogni linea ha caratteristiche differenti. Uso un altro router perchè avevo disconnessioni col fritz dopo l'upgrade della linea.
Il tp-link va bene uguale, ma per ora mi sembra vada meglio col thomson.
Ciao!

P.s: Sì, il thomson ha tutto tranne il voip, ma scordati la semplicità di configurazione del fritz.


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Massinge ha scritto:
Per il firmware del 7140 prova questo:
http://www.anime80.com/repository/index.php?option=com_remository&Itemid=53&func=fileinfo&id=80

oppure questo (interessante perchè più recente e con pacchetti aggiuntivi freetz):

http://www.anime80.com/repository/index.php?option=com_remository&Itemid=53&func=fileinfo&id=139

...

Ciao Massinge, oggi finalmente ho trovato un pò di tempo per provare a cambiare il firmware in uno dei 7140. Prima ho messo il primo che mi hai indicato, e ti dirò che appena installato mi si è anche allineato e ho avuto modo di fare una prova di navigazione, tutto ok. Poi l'ho scollegato e ricollegato per vedere se l'allineamento era un caso e mi fa un problema, si spegne da solo (tutte le spie spente). Stacco e riattacco l'alimentazione e per un pò sta acceso, poi si rispegne, per cui non sono riuscito a provare l'allineamento. Sfruttando uno dei momenti in cui è stato acceso un pò di più ho provato ad installare il secondo firmware da te indicato (7140-7170), ma prima non me lo faceva partire se on mettevo la password all'interfaccia, fatto questo me lo ha fatto partire ma dopo un pò mi dice che il file non contiene firmware installabile su questo modem e non mi fa più proseguire.
Che faccio? Non so nemmeno se riuscirò a farlo stare acceso a sufficienza per tentare una qualche altra operazione, alle ultime prove si spegneva prima di prendere la rete...

Massinge


Admin
Admin
Mah.. la situazione mi sembra strana..
hai provato con un altro alimentatore?
Il problema col secondo firmware lo hai perchè forse quello è impostato per la versione internazionale del 7140 ed il tuo non lo è. Tutti i firmware modificati necessitano della password di interfaccia già impostata.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

raver


medio
medio
Adesso provo con un altro alimentatore. Io non avevo mai impostato nessuna password e ho sempre installato lo stessi i firmware modificati....
Dop una settimana, come va la tua comparazione router thomson - tplink?


Edit dall'admin: Non puoi fare 3 post consecutivi e per giunta a distanza di pochi minuti l'uno dall'altro! Rileggiti il regolamento del forum! 1° avviso


Ho provato con un altro alimentatore, si spegne lo stesso. Adesso si è riallineato, ho provato a rimettere il firmware precedente e mi dice sempre che il file selezionato non contiene un firmware valido.
Massinge ha scritto:Il problema col secondo firmware lo hai perchè forse quello è impostato per la versione internazionale del 7140 ed il tuo non lo è.
Ciao!
E come posso eventualmente impostare anche il mio alla versione internazionale? E questo cosa mi comporta poi con i firmware ITA?

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 2]

Andare alla pagina : 1, 2  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum