Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Sostituire il Router Alice Gate VoIP 2 Plus Wi-Fi con Fritz!Box 7170 ( Linea Alice)

Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 8 di 9]

luk65


nuovo utente
nuovo utente
Promemoria primo messaggio :

Ciao a tutti,
dopo varie ricerche online e una serie di esperimenti, credo di essere riuscito a trovare il modo di sostituire l'Alice Gate VoIP 2 Plus Wi-Fi con Fritz!Box 7170.
Il contratto Alice è di tipo Internet + Voce (VoIP) e dai test effettuati dopo aver pensionato lAlice Gate sono riuscito sia a navigare che ad effettuare/ricevere telefonate.


Vi condivido un piccolo documento con i dettagli delle operazioni che ho effettuato, nel caso che qualcuno voglia verificare che funzioni ed eventualmente aggiungere commenti.

Bye


scresan


nuovo utente
nuovo utente
.... invece il mio Fritz 7390 ora non perde un colpo!!!

Va che è una meraviglia, non perde mai ne la portante ne la registrazione del numero voip Telecom.

Per sicurezza l'ho appeso al muro, così la circolazione dell' aria lo tiene appena tiepido.... non si sa mai!!!

d0minique


nuovo utente
nuovo utente
Ancora niente, qualche idea che possa aiutarmi?
Continuo a scontarmi con il maledetto 403

scresan


nuovo utente
nuovo utente
... prova con un reset! e in seguito riconfigura il tutto. Molti utenti sostengono che la situazione migliora.

A me (tocco ferro!!!) sta funzionando perfettamente, ed il numero voip Telecom non perde un colpo!

Avevo i tuoi stessi problemi con il vecchio 7270 (che lunedì spedirò in assistenza !) collegato in cascata al pirelli della Telecom. Mi dava sempre errore 403, pur avendo settato tutti i campi.... gli stessi che ora funzionano perfettamente sul nuovo 7390!

d0minique


nuovo utente
nuovo utente
E poi accade l'inspiegabile. Dopo la 7° (sottolineo settima) volta che resetto tutto e faccio la configurazione da capo... magicamente... funziona.

Vi ringrazio quanto meno per avermi dato la speranza e lo stimolo di perseverare

scresan


nuovo utente
nuovo utente
....... Mi vien da piangere! Finalmente era tutto ok!! Troppo bello per essere vero. Sta mattina ho scoperto che il Fritz era tutto acceso, come un albero di Natale, ma dopo aver staccato l' alimentatore non è piu' partito!

Che siano un po' delicati?????

Angelych


nuovo utente
nuovo utente
Angelych ha scritto:Vi informo che oggi ore 13 ha ripreso a funzionare il VOIP Telecom
Questo scrivevo l'anno scorso. Oggi siamo daccapo almeno nella mia zona. Il problema è che non sale l'IP di telefonia che differenzia Telecom dagli altri provider.

182 Fritz!box 7330,voip Alice funziona! il Dom Dic 01, 2013 12:25 pm

Robydriver


nuovo utente
nuovo utente
Scrivo questo post per dire grazie all'autore,perchè seguendo la guida in questa discussione,ho sostituito con successo il mio "vecchio" modem "Alice gate 2 wifi voip" con il Fritz!box 7330 conservando attivo il numero aggiuntivo del voip.
Ora a nanna e domani vado a fare un pò di "cable management",che vicino alla presa telefonica a muro sembra una centrale,tanti cavi che ci sono sparsi...  Very Happy 
Al momento ho collegato "brutalmente" un cordless via "fon1" e,quindi,c'è qualcosa da sistemare...


Ah,dimenticavo:nella guida,a pagina 4 al punto 3.3 si fà riferimento a dove inserire le credenziali per il pppoe relativo al VOIP con il percorso "Telephony/Internet Telephony e selezionare la scheda Advanced Settings".
Tale percorso,nei firmware più recenti (almeno nel 7330) è cambiato in Telefonia/Propri numeri/impostazioni connessione.

Per utilizzare il numero aggiuntivo voip che mi era stato assegnato con il modem,ho utilizzato un comune cordless dect,registrato direttamente nel Fritz!Box e associato al numero voip. cheers 
L'Aladino che possiedo risulta "bloccato" di fabbrica e non avevo voglia di mettermi a sbrandizzarlo...per quel che vale,poi... Rolling Eyes 

183 aiuto il Dom Mar 02, 2014 4:26 am

taetae


nuovo utente
nuovo utente
Cari ragazzi ho letto tutto il forum ma non riesco a venire a risolvere il mio problema e chiedo aiuto a voi esperti nel settore ....

Ho un aga (alice modem in gestione da telecom ) su cui è associato un numero voip aggiuntivo alla linea fissa ,e anche home tv sempre telecom ...

leggendo le varie guide sul forum ho capito che dovevo recuperare i dati dal router telecom e quindi mi sono dato da fare e ho preso tutto quello che potevo o meglio tutto quello che il router mi offriva e ora lo posto qui

Codice:
Codice:
<Voip>
<voiceProfile voiceProfEnable="enable" voiceProfNumofLines="1" sipUserAgentDomain="" sipOutboundProxy="85.38.247.23"/>
<line cfmIndex="1" lineDirectoryNumber="numerotelefonico" SipAuthPasswd="la mia password "/>
</Voip>

Ora sulle varie guide non trovo i menu che trovo sul mio 7390 qualcuno mi sa dire cosa ancora mi serve per far funzionare il voip e dove impostarli nel 7390 ???

Grazie mille per l'eventuale aiuto

Naf


Admin
Admin
Hai attivato la modalità esperto nel tuo 7390?
Cosa è sparito nel menu del 7390?


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

taetae


nuovo utente
nuovo utente
l'unica cosa che riesco a trovare simile a questa "modalità esperto" che dite è, la Modalità: Avanzata che si attiva sotto a sinistra della pagina (posso scegliere standard o avanzata ) non ho altri menu che dicano altro ....

ho fatto dei passi avanti ma non trovo sul mio backup (che è un po diverso da quello del voip 2 telecom ) il valore UserAgentDomain che deve andare in registrar


e user name e password posso usare quella della connessione pppoe perche oltre quei paramentri nel voip il backup non ne parla

186 ecco il Dom Mar 02, 2014 10:28 pm

taetae


nuovo utente
nuovo utente
Per meglio spiegare quello che ho fatto e per avere un aiuto più semplice possibile vi posto le schermate del mio fritz in modo da dire dove sbaglio e soprattutto cosa :


nella prima immagine :

1. in Proprio numero cerchiato in verde il numero che telecom mi ha rilasciato come seconda utenza voip

2. in Nome utente e password visto che la mia configurazione di backup dell'aga non porta nulla di similare al quella descritta nella guida ho messo questi parametri userName e password :

Codice:
<ppp_conId3 userName="xxxxxxxxxx@aliceres.it" password="Passwordmia" serviceName="" idleTimeout="600" ipExt="disable" auth="auto" useStaticIpAddr="0" localIpAddr="0.0.0.0" Debug="disable" idleMngDisconnectTime="0" reconnectTime="0" natPersTime="3600" pppIsDataInterface="Generic" NATExternalIPAddress="0.0.0.0" NATStartIPAddress="0.0.0.0" NATEndIPAddress="0.0.0.0" NATInternalIPAddresses="" NATExcludedInternalIPAddresses="" MTU="1492" MRU="1492"/>
</pppsrv_8_35>


nella seconda schermata invece ho settato tutti questi valori :

Codice:
<Voip>
<voiceProfile voiceProfEnable="enable" voiceProfNumofLines="1" sipUserAgentDomain="" sipOutboundProxy="85.38.247.23"/>
<line cfmIndex="1" lineDirectoryNumber="08mio numero" SipAuthPasswd="mia password voip "/>
</Voip>



ringrazio chi mi darà una mano

taetae


nuovo utente
nuovo utente
nessuno sa darmi un suggerimento?

taetae


nuovo utente
nuovo utente
help :-(

DJ_MarcOne


nuovo utente
nuovo utente
taetae ha scritto:Per meglio spiegare quello che ho fatto e per avere un aiuto più semplice possibile vi posto le schermate del mio fritz in modo da dire dove sbaglio e soprattutto cosa :


nella prima immagine :

1. in Proprio numero cerchiato in verde il numero che telecom mi ha rilasciato come seconda utenza voip

2. in Nome utente e password visto che la mia configurazione di backup dell'aga non porta nulla di similare al quella descritta nella guida ho messo questi parametri userName e password :

Codice:
<ppp_conId3 userName="xxxxxxxxxx@aliceres.it" password="Passwordmia" serviceName="" idleTimeout="600" ipExt="disable" auth="auto" useStaticIpAddr="0" localIpAddr="0.0.0.0" Debug="disable" idleMngDisconnectTime="0" reconnectTime="0" natPersTime="3600" pppIsDataInterface="Generic" NATExternalIPAddress="0.0.0.0" NATStartIPAddress="0.0.0.0" NATEndIPAddress="0.0.0.0" NATInternalIPAddresses="" NATExcludedInternalIPAddresses="" MTU="1492" MRU="1492"/>
</pppsrv_8_35>


nella seconda schermata invece ho settato tutti questi valori :

Codice:
<Voip>
<voiceProfile voiceProfEnable="enable" voiceProfNumofLines="1" sipUserAgentDomain="" sipOutboundProxy="85.38.247.23"/>
<line cfmIndex="1" lineDirectoryNumber="08mio numero" SipAuthPasswd="mia password voip "/>
</Voip>



ringrazio chi mi darà una mano



Allora...vediamo se ti posso dare una mano. Io ho un 7490 e le schermate sono leggermente diverse.

nella prima figura nel campo che hai cerchiato di rosso devi mettere Username e password che dovresti trovare nella seguente sezione del file decriptato

xxxxxx-xxxxx@xxxx.aliceres.mgmt, nome utente; ï yyyyyy, password;

Il mio per esempio eR0604703OTN-001832@04400.aliceres.mgmt (ho cambiato qualche numero....ma il concetto è quello, dopo@ c'e' un numero di 5 cifre), la password è "alicenewag"

Nella seconda schermata togli la spunta nell'ultima impostazione ! Son diventato pazzo a capirlo, ma basta leggere bene!!! non abbiamo un altro provider!!!! Very Happy Very Happy Very Happy 

Nella sezione Internet puoi inserire come nome utente e password quella di default di telecom "aliceadsl" con pass "aliceadsl"

Poi nella sezione sistema devi controllare quali impostazioni prendono le due connessioni che si creano: una internet con la quale navighi, e una seconda con numeri alti (io ho 202.etc") dove c'eè scritto che la connessione è utilizzata per la telefonia...

Per il resto vedo che i dati che hai inserito nelle caselle sono quelle corrette (Sipkey in password FritzWAN)

Spero che ti sia stato di aiuto.
Saluti.

double68


nuovo utente
nuovo utente
Qualcuno è conoscenza se la procedura di decodifica del file di backup funziona anche sui nuovi router FIBRA di alice voce.
Vorrei trasferire il tutto sul mio fritz appena mi arriva la nuova linea ma ho paura di non poter migrare subito il numero voip .

lincegialla


nuovo utente
nuovo utente
DJ_MarcOne ha scritto:
taetae ha scritto:Per meglio spiegare quello che ho fatto e per avere un aiuto più semplice possibile vi posto le schermate del mio fritz in modo da dire dove sbaglio e soprattutto cosa :


nella prima immagine :

1. in Proprio numero cerchiato in verde il numero che telecom mi ha rilasciato come seconda utenza voip

2. in Nome utente e password visto che la mia configurazione di backup dell'aga non porta nulla di similare al quella descritta nella guida ho messo questi parametri userName e password :

Codice:
<ppp_conId3 userName="xxxxxxxxxx@aliceres.it" password="Passwordmia" serviceName="" idleTimeout="600" ipExt="disable" auth="auto" useStaticIpAddr="0" localIpAddr="0.0.0.0" Debug="disable" idleMngDisconnectTime="0" reconnectTime="0" natPersTime="3600" pppIsDataInterface="Generic" NATExternalIPAddress="0.0.0.0" NATStartIPAddress="0.0.0.0" NATEndIPAddress="0.0.0.0" NATInternalIPAddresses="" NATExcludedInternalIPAddresses="" MTU="1492" MRU="1492"/>
</pppsrv_8_35>


nella seconda schermata invece ho settato tutti questi valori :

Codice:
<Voip>
<voiceProfile voiceProfEnable="enable" voiceProfNumofLines="1" sipUserAgentDomain="" sipOutboundProxy="85.38.247.23"/>
<line cfmIndex="1" lineDirectoryNumber="08mio numero" SipAuthPasswd="mia password voip "/>
</Voip>



ringrazio chi mi darà una mano



Allora...vediamo se ti posso dare una mano. Io ho un 7490 e le schermate sono leggermente diverse.

nella prima figura nel campo che hai cerchiato di rosso devi mettere Username e password che dovresti trovare nella seguente sezione del file decriptato

xxxxxx-xxxxx@xxxx.aliceres.mgmt, nome utente; ï yyyyyy, password;

Il mio per esempio eR0604703OTN-001832@04400.aliceres.mgmt (ho cambiato qualche numero....ma il concetto è quello, dopo@ c'e' un numero di 5 cifre), la password è "alicenewag"

Nella seconda schermata togli la spunta nell'ultima impostazione ! Son diventato pazzo a capirlo, ma basta leggere bene!!! non abbiamo un altro provider!!!! Very Happy Very Happy Very Happy 

Nella sezione Internet puoi inserire come nome utente e password quella di default di telecom "aliceadsl" con pass "aliceadsl"

Poi nella sezione sistema devi controllare quali impostazioni prendono le due connessioni che si creano: una internet con la quale navighi, e una seconda con numeri alti (io ho 202.etc") dove c'eè scritto che la connessione è utilizzata per la telefonia...

Per il resto vedo che i dati che hai inserito nelle caselle sono quelle corrette (Sipkey in password FritzWAN)

Spero che ti sia stato di aiuto.
Saluti.

Ciao proprio oggi mi è arrivato il 7490 e come e successo quasi a tutti e non riesco a far accettare il numero Voip di Alice. Poichè la schermata del 7490 per la configurazione del Voip è diversa da quella degli esempi fin qui fatti ed è abbastanza spartana vi chiedo cortesemente di darmi delle indicazioni per risolvere il problema. io ho inserito i seguenti dati nella pagina di configurazione del Voip sul 7490 presi dal il file di configurazione di Alice:

Provider di telefonia:
wifi.apt.tecomitalia.it

Numero VoIP
(quello assegnato 066263626263)

Nome utente:
N1109208KLY-001737@11616.aliceres.mgmt

Password FRITZ!WLAN Repeater (SipKey):
c3969f3a13f74197a02254699ab9ce000a7548a6b89d8b7a79d30388c01667d7

Registrar:
wifi.apt.telecomitalia.it

Server proxy:
85.38.253.11

e poi non trovo altre voci e altri dati da inserire ???

Tutti i dati sono stati presi dal file di configurazione di Alice che ho aperto
ma purtroppo non vengono accettati, se qualcuno mi da una mano sarei veramente grato. Grazie !!!


192 Settaggio Voip 7490 risolto il Mar Apr 01, 2014 10:48 pm

lincegialla


nuovo utente
nuovo utente
lincegialla ha scritto:
DJ_MarcOne ha scritto:
taetae ha scritto:Per meglio spiegare quello che ho fatto e per avere un aiuto più semplice possibile vi posto le schermate del mio fritz in modo da dire dove sbaglio e soprattutto cosa :


nella prima immagine :

1. in Proprio numero cerchiato in verde il numero che telecom mi ha rilasciato come seconda utenza voip

2. in Nome utente e password visto che la mia configurazione di backup dell'aga non porta nulla di similare al quella descritta nella guida ho messo questi parametri userName e password :

Codice:
<ppp_conId3 userName="xxxxxxxxxx@aliceres.it" password="Passwordmia" serviceName="" idleTimeout="600" ipExt="disable" auth="auto" useStaticIpAddr="0" localIpAddr="0.0.0.0" Debug="disable" idleMngDisconnectTime="0" reconnectTime="0" natPersTime="3600" pppIsDataInterface="Generic" NATExternalIPAddress="0.0.0.0" NATStartIPAddress="0.0.0.0" NATEndIPAddress="0.0.0.0" NATInternalIPAddresses="" NATExcludedInternalIPAddresses="" MTU="1492" MRU="1492"/>
</pppsrv_8_35>


nella seconda schermata invece ho settato tutti questi valori :

Codice:
<Voip>
<voiceProfile voiceProfEnable="enable" voiceProfNumofLines="1" sipUserAgentDomain="" sipOutboundProxy="85.38.247.23"/>
<line cfmIndex="1" lineDirectoryNumber="08mio numero" SipAuthPasswd="mia password voip "/>
</Voip>



ringrazio chi mi darà una mano



Allora...vediamo se ti posso dare una mano. Io ho un 7490 e le schermate sono leggermente diverse.

nella prima figura nel campo che hai cerchiato di rosso devi mettere Username e password che dovresti trovare nella seguente sezione del file decriptato

xxxxxx-xxxxx@xxxx.aliceres.mgmt, nome utente; ï yyyyyy, password;

Il mio per esempio eR0604703OTN-001832@04400.aliceres.mgmt (ho cambiato qualche numero....ma il concetto è quello, dopo@ c'e' un numero di 5 cifre), la password è "alicenewag"

Nella seconda schermata togli la spunta nell'ultima impostazione ! Son diventato pazzo a capirlo, ma basta leggere bene!!! non abbiamo un altro provider!!!! Very Happy Very Happy Very Happy 

Nella sezione Internet puoi inserire come nome utente e password quella di default di telecom "aliceadsl" con pass "aliceadsl"

Poi nella sezione sistema devi controllare quali impostazioni prendono le due connessioni che si creano: una internet con la quale navighi, e una seconda con numeri alti (io ho 202.etc") dove c'eè scritto che la connessione è utilizzata per la telefonia...

Per il resto vedo che i dati che hai inserito nelle caselle sono quelle corrette (Sipkey in password FritzWAN)

Spero che ti sia stato di aiuto.
Saluti.

Ciao proprio oggi mi è arrivato il 7490 e come e successo quasi  a tutti e non riesco a far accettare il numero Voip di Alice. Poichè la schermata del 7490 per la configurazione del Voip è diversa da quella degli esempi fin qui fatti ed è abbastanza spartana vi chiedo cortesemente di darmi delle   indicazioni per risolvere il problema. io ho inserito i seguenti dati nella pagina di configurazione del Voip  sul 7490 presi dal il file di configurazione di Alice:

Provider di telefonia:
wifi.apt.tecomitalia.it

Numero VoIP
(quello assegnato 066263626263)

Nome utente:
N1109208KLY-001737@11616.aliceres.mgmt

Password FRITZ!WLAN Repeater (SipKey):
c3969f3a13f74197a02254699ab9ce000a7548a6b89d8b7a79d30388c01667d7

Registrar:
wifi.apt.telecomitalia.it

Server proxy:
85.38.253.11

e poi non trovo altre voci e altri dati da inserire ???

Tutti i dati sono stati presi dal file di configurazione di Alice che ho aperto
ma purtroppo non vengono accettati, se qualcuno mi da una mano sarei veramente grato. Grazie !!!



Scusate il problema è stato risolto perchè stavo nella modalità normale e non in quella avanzata dove ci sono da inserire nelle "impostazioni di connessione"
Nome Utente
N1109208KLY-001737@11616.aliceres.mgmt
Password
alicenewag

Così ho completato e spero di essere stato utile.
Un caloroso saluto a tutti e buona navigazione !!!

alere70


nuovo utente
nuovo utente
ciao sono un nuovo utente fritz poiché ho appena acquistato un 7390 sto avendo problemi a sostituire il mio modem alice (con traffico voce in voip) ho seguito il tutorial di luk65 assolutamente ben fatto ma purtroppo non attagliato al mio firmware gli ultimi post danno una prima pagina che ovviamente seguo alla lettera rimandandomi ad una seconda pagina che non riesco a visualizzare per poter settare il mio fritz ed impiegare la telefonia. qualcuno può aiutarmi ?????
grazie

lincegialla


nuovo utente
nuovo utente
alere70 ha scritto:ciao sono un nuovo utente fritz poiché ho appena acquistato un 7390 sto avendo problemi a sostituire il mio modem alice (con traffico voce in voip) ho seguito il tutorial di luk65 assolutamente ben fatto ma purtroppo non attagliato al mio firmware gli ultimi post danno una prima pagina che ovviamente seguo alla lettera rimandandomi ad una seconda pagina che non riesco a visualizzare per poter settare il mio fritz ed impiegare la telefonia. qualcuno può aiutarmi ?????
grazie
Anche io ho avuto difficoltà iniziali con il 7490 per configurare il numero voip, ma se hai aperto il file .kry di Alice in htlm e stai su FritzBox in modalità avanzata, sostituendo pari pari le voci da me indicate con quelle da te estratte dovrebbe funzionare. Fammi sapere e in bocca al lupo. Ciao

alere70


nuovo utente
nuovo utente
Buona sera lincegialla ti ringrazio per le indicazioni sarà mia cura testarle non appena rientro a casa ovviamente per il momento "crepi il lupo" e tanti auguri.
Sarà mia cura farti sapere ciao

alere70


nuovo utente
nuovo utente
Lincegialla buona sera ho seguito le tue indicazioni ma senza fortuna.
Cerco di spiegarmi ho inserito i dati per la connessione internet ed ovviamente non ho avuto problemi meno fortuna ho avuto per la telefonia naturalmente ho registrato il mio numero come voip e nella pagina di configurazione ho seguito le tue indicazioni inserendo i dati tratti dal backup del mio router di alice fatto tutto cio purtroppo la mia linea voce resta muta ma inoltre non riesco più neppure a navigare in rete. Al momento mi arrendo dovro comunque tornare alle impostazioni di fabbrica del mio 7390 e riproverò dal principio.
Ti faccio sapere al momento tanti auguri ciao

alere70


nuovo utente
nuovo utente
Aiuto sono ormai ai riti vodoo!
Continuo a non riuscire a configurare il mio fritz 7390 per sostituire il modem di alice.
Ho seguito le istruzioni di luke ma la mia linea voce continua ad essere muta.
Cerco di spiegarmi il mio 7390 ha come firmware il 06.03 io sono sottoscrittore di un contratto alice casa 7mega con il traffico voce in voip. Configuro il fritz con i dati per internet ed ovviamente non ho nessun problema passo alla telefonia configuro il mio numero come voip inserendo tutti i dati desunti dal back up del router di alice come tra l'altro indicato da lincegialla ma non riesco a superare l'empasse qualcuno ha indicazioni e/o suggerimenti utili???????????

Nino_1954


nuovo utente
nuovo utente
luk65 ha scritto:Ciao a tutti,
dopo varie ricerche online e una serie di esperimenti, credo di essere riuscito a trovare il modo di sostituire l'Alice Gate VoIP 2 Plus Wi-Fi con Fritz!Box 7170.
Il contratto Alice è di tipo Internet + Voce (VoIP) e dai test effettuati dopo aver pensionato lAlice Gate sono riuscito sia a navigare che ad effettuare/ricevere telefonate.


Vi condivido un piccolo documento con i dettagli delle operazioni che ho effettuato, nel caso che qualcuno voglia verificare che funzioni ed eventualmente aggiungere commenti.

Bye

Sostituire il Router Alice Gate VoIP 2 Plus Wi-Fi con Fritz!Box 7490
è possibile utilizzare la stessa procedura con il 7490

Naf


Admin
Admin
@ Nino_1954: In questo forum non è permesso doppi post ne tanto meno up o down, hai postato il tuo problema ed è stato visto dai utenti in passaggio sul forum e se non hai ricevuto la risposta, devi solo attendere e se hai altro da aggiungere edita il messaggio senza risposta.
Il forum per noi è punto dove condividiamo gratuitamente la nostra esperienza quindi sei invitato ad attendere risposta e senza continuare con i tuoi irruzioni in vari post.
ps: Nel primo messaggio c'è un file di configurazione, segui la procedura e vedi se risolvi, purtroppo non tutti hanno il voip di alice.


_________________
Archlinux
Fritz!Fon 7150 WLAN fw 38.04.71-Ita Naf-Mod
Fritz!Box Fon WLAN 7240 fw 73.05.54.de_en_es_fr_it-Naf-Mod
Speedport W 503V Typ A fw 54-04-89 Multi-de_en_es_fr_it Naf-Mod
Speedport W 920V fw 75-04-92 Multi-de_en_es_fr_it Naf-Mod
Fritz!Box Fon WLAN 7330_SL fw 116.06.30.de_en_es_fr_it-Naf-Mod

catalfamo


nuovo utente
nuovo utente
Buongiorno a tutti....
Riattivo questa list...per esporvi il mio problema con il fritz box 7270 fw 74.05.53.... Ho attivato anche a mio nome un'altra discussione....questo è il mio problema......provo a spigarmi......se nei parametri di connessione internet metto o alicadsl / alicadsl o xxxxxxxxxx@alicers.routed con relativa sipkey il fritz naviga ma non mi registra i voip( parametri xxxxxxxxxxx@xxxxx aliceres.mgmt e se invece nella pagina di impostazione di interne metto xxxxxxxxxxxxxxxxxxx@11612.aliceres.mgmt e relativa sipkey automaticamente attiva i numer VoIP ma poi non riesco a navigare...... Se state bene attenti noterete nei vari tutorial che i parametri internet e VoIP sono scambiati .....qualcuno a cui funziona tutto Sto arrivando! indicarmi i relativi parametri con chiarezza .... Chiariamo una volta x tutti....quali sono i parametri di navigazione e quali quelli del VoIP...

graymalking


moderatore
moderatore
Tanto per chiarirsi ma le impostazioni del file pdf allegato al primo post le hai seguite alla lettera?
Mi sembra di capire che i parametri da inserire siano tre:
- il setting di connessione con i dati di alicers.router (per accedere ad internet)
- il setting di "usare una connessione addizionale per la telefonia via dsl" con i dati aliceres.mgmt
- i setting di internet telephone number (internet number, user name, password, registar e proxy server)  ottenibile  tra i tag X_TELECOMITALIA_IT_APTCP e /X_TELECOMITALIA_IT_APTCP

Oltre a ciò va anche settata l'apposita voce nell''outgoing calls della sezione relativa alla porta fon o di apparto dect collegato al fritz.
La spiegazione mi sembra molto chiara e non lascia equivoci sull'uso dei relativi parametri.

http://graymalking.altervista.org

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 8 di 9]

Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum