Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7170 e 7390 collegati tramite Lan1 problemi

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

Giaaa


nuovo utente
nuovo utente
Un saluto a tutti....vorrei chiedere un vostro parere: Ho 2 fritz un 7170 e un 7390 collegati tramite lan 1 dal 7170 al 7390, la connessione sul 7390 e' impostata forzatamente per creare propria connessione internet xche' se metto usa connessione gia' esistente non riesco ad avere linea internet. Sul 7390 devo collegare 3 telecamere ip ma se collego un cavo ethernet non funziona come stacco la lan 1 le porte lan rifunzionano, purtroppo la mia esigenza di collegare la lan 1 e' che il 7170 e il 7390 sono un po distanti e in wi fi la connessione internet si perde cosi' volevo collegare la lan 1 per internet e le altre porte come uscite per le telecamere, sul 7390 il dhcp e' disattivo e l'ip e' inserito manualmente anche se le home page dei due router capitano a caso...a qualcuno di voi capita che se collegate tramite la lan1 si disattivano le altre porte?

sacranone


medio
medio
non è che hai un problema di indirizzi ip?
tipo che i 2 fritz hanno lo stesso address?

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum