Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7050 lampeggiante che funziona

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 7050 lampeggiante che funziona il Mer Apr 13, 2011 7:16 am

graymalking


moderatore
moderatore
Vi sto scrivento agganciato in wds con un fritz 7050 sul mio 7270, vi chiederete cosa c'è di strano ?
Lo strano è che un fritz così non lo avevo mai visto, ossia l'avevo visto si ma rotto.
In pratica lampeggia peggio di un albero di natale per cui di primo acchito lo avevo dato per rotto o comunque con qualche variabile "bucata" invece l'analisi delle variabili sembra ok e nonostante un lampeggio da tachircadia acuta di tutti i led sono riusciuto a caricarci il fw italianizzato di massinge e agganciarlo via wds con il mio fritz.

Quello che vorrei chiedere è se ci sono delle specifiche di segnalazione guasti note di questo tipo
led power praticamente sempre acceso in wds (qualche sfarfallio)
8 lampeggi degli altri 4 led
2 secondi di pausa con i 4 led spenti
8 lampeggi degli altri 4 led

Appena ho tempo proverò ad agganciare la dsl tramite cavo per vedere se ci sono problemi da quella parte, per ora l'unica cosa che ho notato oltre il lampeggio è il mancato funzionamento della registrazione di provider telefonici (dice che manca la pagina) e non so se sia un problema del fw oppure il fatto che in wds non si registrano.

Se qualcuno a qualche dritta o qualche esperienza di questo tipo me lo faccia sapere
Grazie

http://graymalking.altervista.org

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum