Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

WDS - PROBLEMA DI CONFIGURAZIONE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 WDS - PROBLEMA DI CONFIGURAZIONE il Ven Dic 03, 2010 12:00 am

DANIELONE


Guru
Guru
Come da titolo, ho un problema a configurare il Sinus 500i con il 7390, dopo aver fatto la configurazione come pensavo andasse fatta, ho letto anche la wiki a questo indirizzo :

http://www.anime80.com/wikifritz/doku.php?id=wds-2_fritz

e praticamente avevo fatto gli stessi passaggi, ma continuo a non navigare.

Mi collego con il portatile direttamente al Sinus sia via cavo che via wi-fi, ma niente.

Sul 7390 ho selezionato il router chiamato per comodità Sinus, ho attivato tutto l'attivabile come da wiki, ma continua a non andare.

Allora...fatte ancora un pò di prove, ma alla fine mi è sorto un dubbio leggendo quello che c'è scritto nel 7390 e cioè :

Note

Tutti gli apparecchi WLAN utilizzati devono supportare la funzione WDS.
Il ripetitore AVM FRITZ!WLAN non opera in base alla funzione WDS. Per configurarlo utilizzate la funzione WPS.
La stazione base WDS e tutti i ripetitori WDS devono operare sullo stesso canale radio. Per questo motivo, nel FRITZ!Box non deve essere impostata la funzione 'Canale automatico'. Potete modificare l'impostazione per il canale radio nella pagina 'Canale radio' .
Le connessioni fra la stazione base WDS e i ripetitori WDS vanno protette con la stessa codifica.

Letto questo....ho notato che il Sinus 500i non ha la voce WPS, che vuol dire che m'attacco ???
Non è possibile configurare il Sinus come ripetitore ??????
Possibile che 2 Fritz non chiacchierano tra di loro ???? affraid

Ho impostato tutto, ho fixato i mac address, ho impostato la stessa codifica, la stessa psw, ho provato anche a differenziare le psw tra la rete ripetitore e quella security, ho fixato gli ip sui client, ho fatto una secchiata di prove e non sò + dove andare a sbatte er teskio bounce

Ma una domanda sorge sbondanea......ma il Sinus si deve chiamare esattamente come il 7390 ???? Non vanno in conflitto ???
L'ho fatta lo stesso la prova, ma non funziona ancora....ditemi voi dove stò sbagliando ???????? pale

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum