Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] 7390 - TEST PORTE GIGABIT INCREDIBILE !!!!!!

Andare alla pagina : Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 2]

DANIELONE


Guru
Guru
Promemoria primo messaggio :

Vi prego ditemi che non è vero !!!

A tutti i possessori del 7390 e che hanno la possibilità di provare questa cosa....ho riscontrato che l'unica porta che va in GIGABIT è la porta 1 !!!!!

Infatti non capivo come mai il mio NAS server andasse così piano, sono entrato a guardare le impostazioni del nas e anche se lo avevo forzato a 1Gb/s, si fixava a 100Mb/s, ho spostato il cavo sulla porta 1 e il pc sulla porta 2-3-4 e il pc va sempre a 100Mb/s E IL NAS A 1000Mb/S !!!!

Mentre ricollegando il pc sulla porta 1, torna a 1Gb/s Shocked

Vi prego ditemi che è solo un erroreeeeeeeeeeeeeeee Sad anzi...un orroreeeeeeee Sad


DANIELONE


Guru
Guru
ipede ha scritto:Scusa ma è possibile che il trasferimento di un file sul nas di un 7390 attraverso connessione Gb si attesti a circa 4 MB/s ?

NO !!! Troppo lento, io da PC a NAS, spostamento di singolo file enorme tipo iso di 4-5GB, viaggio nell'ordine dei 60-65 megabyte/sec, sul frammentario, stiamo nell'ordine dei 45-50 MB/S

Si potrebbe fare di + con NAS professionali e schede di rete migliori, ma gia riuscire a fare i 500 megabit è un buon target, ma scordati di avere 1 GIGABIT PIENO Crying or Very sad

Ciao.

ipede


nuovo utente
nuovo utente
Io ho un mac con lion osx mi collego con un cavo cat5e stp ma ho provato con altri cavi e collega correttamente a 1Gb . Il disco è collegato alla porta usb posteriore ed è un 2,5 wd da 500gb e lo vede correttamente come usb 2. Tu che configurazione hai?come NAS intendevi qello interno al router o hai un nas collegato esternamente?

DANIELONE


Guru
Guru
ipede ha scritto:Io ho un mac con lion osx mi collego con un cavo cat5e stp ma ho provato con altri cavi e collega correttamente a 1Gb . Il disco è collegato alla porta usb posteriore ed è un 2,5 wd da 500gb e lo vede correttamente come usb 2. Tu che configurazione hai?come NAS intendevi qello interno al router o hai un nas collegato esternamente?

No no, io ho un NAS esterno della QNAP collegato con la sua scheda di rete interna in Gigabit direttamente al router e il pc uguale, quindi niente USB.

Cmq, la velocità di una porta USB 2.0 a piena velocità è di 480 megabit/sec, quindi, o non è vero che il nostro buon 7390 ha una porta 2.0, oppure il bus di sistema non riesce a gestire la massima velocità USB>LAN. study

A questo punto se ti serve molta velocità di rete, fatti un NAS esterno al router che vai molto meglio Rolling Eyes

Ti consiglio un QNAP serie PRO che hanno la Gigabit ancora + veloce del mio study

Ciauuuuuuu

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 2]

Andare alla pagina : Precedente  1, 2

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum