Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] Problemi a far riconoscere i telefoni analogici con il fritz! Box fon Wlan

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

8beat


nuovo utente
nuovo utente
Salve a tutti, ci sarebbe qualcuno di buon cuore che può supportarmi per risolvere il seguente problema?

Premessa:
ho una linea fissa Infostrada ed ancora nessun gestore VOIP.

Ho acquistato il prodotto di cui al titolo. Dopo aver effettuato le connessioni fisiche e senza toccare ancora nulla dal punto di vista sw, ho alzato la cornetta e sentivo il classico TU TU di segnale libero.
Non sono riuscito a telefonare ma se provavo a telefonare sul mio numero fisso il cordless squillava.

Dovendo inserire i miei dati dell'abbonamento DSL e verificare le regole di composizione ho provato a connettermi via web sul fritz ma mi chiedeva la pwd. Non conoscendola ho resettato il fritz.

Ho iniziato la procedura di wizard per l'abbonamento DSL (avvenuta con successo) e dopodiche' sono uscito nel momento in cui mi chiedeva di inserire un numero Internet.

Dsl funzionante.

Ho sistemato i settaggi del paese (italy), ho provato a far squillare il telefono (ok), ho inserito il mio numero fisso (prefisso incluso di 0 + numero) nel campo analogico, non ho toccato nulla sulle proprietà dei due fon, ho inserito 0 come regola assegnandola alla fixed line.

alzando la cornetta sento tre volte il TU TU ma non riesco a ricevere e a telefonare.

Cosa ho dimenticato?


Mi sono sfogliato gli altri post del forum controllando tutto quello che c'era da controllare dal punto di vista del collegamento fisico (riduttore rj45-rj11, alimentatore) e di quello sw ma non sono riuscito a cavare il classico ragno dal buco Sad .

Da dove posso REiniziare a controllare?

Un grazie anticipato a chi si farà sotto.

Massinge


Admin
Admin
Imposta le due FON e fai in modo che reagiscano solo alla linea fissa, poi fa sapere se va.
CiaO!

P.s.: che versione firmware hai? sicuro che sia solo un FON WLan?


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

8beat


nuovo utente
nuovo utente
Massinge ha scritto:Imposta le due FON e fai in modo che reagiscano solo alla linea fissa, poi fa sapere se va.
CiaO!

P.s.: che versione firmware hai? sicuro che sia solo un FON WLan?

Appena torno a casa faccio la prova e anche una foto.

Grazie

graymalking


moderatore
moderatore
inoltre controlla cosa combina il fritz nella composizione del numero leggendo gli eventi nell'apposito menu

http://graymalking.altervista.org

8beat


nuovo utente
nuovo utente
Massinge ha scritto:Imposta le due FON e fai in modo che reagiscano solo alla linea fissa, poi fa sapere se va.
CiaO!

Fatto nessun cambiamento.

Massinge ha scritto:P.s.: che versione firmware hai? sicuro che sia solo un FON WLan?

FW: 8.04.49




Per quanto riguarda gli Event Log: non c'è nulla

Massinge


Admin
Admin
Sinceramente, non avendo utilizzato il fritz con linea entrante da diverso tempo, non mi viene in mente altro da suggerirti, la cosa è strana.

Puoi provare a resettarlo ai valori di fabbrica e reimpostarlo, vedi se ne vieni a capo.
CIao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

8beat


nuovo utente
nuovo utente
Ho effettuato un recovery ma niente sempre lo stesso.


Ho provato e riprovato a mettere numero su linea fissa, assegnare la fon1 e/o la fon2 ma nisba.

Che faccio lo butto?

Esiste la possibilità di poterlo testare in altra maniera con le linee tradizionali?


Non ho ancora provato con l'Internet number cioè il VOIP.

A qualcuno viene in mente qualcosa?

Grazie.

Massinge


Admin
Admin
Mah lo sai che ti dico: secondo me è il cavo che hai utilizzato che potrebbe darti problemi.

Createne uno tu seguendo le wiki "cavo per linea analogica", semplicemente ad un capo colleghi due fili al centro del Rj11 (pin 4 e 5 se non erro), all'altro capo, stesssi due fili ai piin 1 e 8 di un rj45 (plug per reti o cavi isdn). Poi collega l'rj45 allla presa ISDN/Analog del fritz, l'altro capo all'uscita TEL del filtro adsl.
Fa sapere.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

8beat


nuovo utente
nuovo utente
Udite Udite!

Funzionaaaaaaaaaaaaaaaa!

E io che credevo di aver acquistato un bidone.

Un grazie a Massinge cheers per la dritta: in effetti mi sono fatto il cavo in 2 minuti e funziona al primo colpo.


Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Smile Smile Smile Smile Smile Smile Wink Wink Wink Wink Wink Wink Wink Wink

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum