Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] anomalia clip su 7390

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 [RISOLTO] anomalia clip su 7390 il Ven Ott 22, 2010 8:08 am

soltec


nuovo utente
nuovo utente
Salve a tutti, ho una anomalia con il servizio clip del mio nuovo (e unico ) Fritz! 7390.
Allora, appena configurato il FRitz, il clip (visualizzazione del numero chiamante) funzionava perfettamente sui portatili registrati (Panasonic) e inoltre sullo storico chiamate i numeri in ingresso venivano riconosciuti.

Successivamente un paio di giorni dopo da un momento all'altro ha smesso di funzionare e non mi ricosce piu' il CLIP.
Sia sui telefoni che sullo storico chiamate.

Premetto che:
utilizzo infostrada come gestore telefonico
il servizio clip del gestore ( INVISTA chiamato da infostrada) è attivo. Ho provato anche a disattivarlo ed riattivarlo.

Sul fritz:
Il servizio clip è attivato su fon1 e su fon 2

Ma come è che sui portatitili non c'è questa specifica? Forse sono abilitati sempre?

Non so se per errore ho digitato qualche codice che me lo ha disabilitato.....

Ho provato anche a resettare ai valori di fabbrica ma niente è cambiato...

Qualche idea o suggerimento su come procedere?

2 Re: [RISOLTO] anomalia clip su 7390 il Ven Ott 22, 2010 8:44 am

Annex


moderatore
moderatore
Hai provato a collegare un telefono direttamente alla linea telefonica per verificare il funzionamento?
Potrebbe essere un disservizio temporaneo del gestore.


_________________
Qual è il miglior modo per fare una cosa senza correre rischi? Non farla!

Fritz!Box 7390_84.06.03_Multi_lingue_IT_EN_ES_FR_DE
Fritz!Box 7240_73.05.53_Multi_lingue_IT_EN_ES_FR_DE-Trunk
Fritz!Box 7170-V1_7170_58.04.87-ITA-by-Annex-massinge-b_1.05
Fritz!Box 7170SL-7170_29.04.87-ITA-by-Annex-massinge-b_1.05

3 Re: [RISOLTO] anomalia clip su 7390 il Ven Ott 22, 2010 11:17 pm

soltec


nuovo utente
nuovo utente
Allora problema risolto!!!
Dopo avere resettato tutto e riconfigurato senza aver risolto un accidente , ho sostituito il filtro adsl e magicamente il clip è tornato!!!
Non so la motivazione perchè l'adsl andava benissimo....e quindi non pensavo assolutamente a questo tipo di problema....
Grazie comunque

4 Re: [RISOLTO] anomalia clip su 7390 il Mar Ott 26, 2010 12:34 am

milaensis


nuovo utente
nuovo utente
salve,
Scusate se mi intrometto in un topic diverso dal mio problema ma... vorrei chiedervi, visto che avete lo stesso 7390 che ho io da una settimana, da voi compare il menù di impostazione dell'IPV6?

Sul mio nuovo 7390 proprio non esiste!

Un saluto

Marco

http://milaensis.sytes.net

5 Re: [RISOLTO] anomalia clip su 7390 il Mar Ott 26, 2010 1:51 am

Massinge


Admin
Admin
@milaensis: ma sbaglio o non ti sei presentato nell'apposita sezione? E sei anche OT.
Presentati subito.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum