Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Speedport W900V - no dsl synchronization - RISOLTO

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

zamolxe


nuovo utente
nuovo utente
Un saluto a tutti,
Ho un Speedport W900V tedesco da quasi un anno. Ieri ho fatto i cavi per poter connettere anche la linea telefonica. Non appena connetto anche la linea telefonica, la linea adsl si disconette con “no dsl synchronization”. Dopo vari minuti di tentativi si riconnette, però con la velocità molto bassa.
Ho provato cambiare vari firmware, senza risultato.
Per favore, se qualcuno ha qualche idea, aiutatemi.


grazie



Ultima modifica di zamolxe il Mer Set 22, 2010 6:43 am, modificato 1 volta

Massinge


Admin
Admin
Se hai provato tutti quelli da noi fatti, comprese le versioni con driver dsl differenti, credo tu debba per forza aggiungere un modem ethernet ed utilizzare lo speedport come router wan, vedrai che funzionerà tutto molto meglio.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Flane


moderatore
moderatore
Strano, una cosa del genere non mi è mai capitata.

Ma hai il filtro ADSL a monte dello speedport e sei sicuro che funzioni bene?

Se senza linea collegata, l'ADSL funziona bene, il problema non dovrebbe essere del driver DSL che fatica ad allinearsi, ma di disturbi che la linea telefonica ti porta nello speedport.

Controlla il filtro.

io connetto e disconetto il cavo per la linea telefonica senza che il W900V perda la sincronizzazione DSL.

Controlla anche di aver eseguito il cavo telefonico a regola d'arte e secondo gli schemi qui riportati:

CAVO LINEA ANALOGICA SPEEDPORT

http://www.flanesi.it

4 risolto il Mer Set 22, 2010 6:39 am

zamolxe


nuovo utente
nuovo utente
infatti, grazie mille per l'aiuti.
filtro adsl guasto.
ora è tutto ok!

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum