Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] due 7140 stesso firmware ma interfaccia diversa!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

will


nuovo utente
nuovo utente
Ciao a tutti, ho un problemino:
cercavo di settare 2 fritzbox 7140 annexA per funzionare il primo da base station e l'altro da reapeter.
dopo aver aggiornato ad entrambi il firmware, vado a configurali e mi ritrovo con 2 interfacce diverse.
Esattamente mi ritrovo con la sezione Wlan del fritz che vorrei mettere come repeater,senza la sezione "WDS Reapeter".
Come é possibile secondo voi?
allego le due immagini, o almeno ci provo...

http://www.fritzbox-forum.com/act?u=1&ak=332d5ab8c05

http://www.fritzbox-forum.com/act?u=1&ak=332d5ab8c05

Ospite


Ospite
Ciao will ,

leggi qui prima http://www.fritzbox-forum.com/discussioni-generali-f10/come-impostare-il-fritzbox-7050-come-ripetitore-t947.htm , è un modello diverso ma il procedimento è lo stesso. Per postare immagini usa un servizio come questo http://upload.centerzone.it/ , quando carichi un'immagine fai copia incolla del campo "Thumbnail for Forum" da quel sito nel messaggio dove vuoi postare. I link che hai postatio non sono validi, riprova.

Ciao.

Massinge


Admin
Admin
@will: non hai allegato nulla..
Hai impostato la modalità esperto in entrambi i fritz!box?
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

will


nuovo utente
nuovo utente
Ciao frizzo,
Ti ringrazio per la celere risposta, e perdona la mia ignoranza...
ho letto il post che mi hai suggerito, ma il problema è che mi manca proprio
una sezione nell'interfaccia del fritz, ora riprovo a caricare le immagini.

questa è la base station


questo è il reapeter


sono entrambi 7140, ed entrambi con l'ultimo firmware ufficiale disponibile



EDITATO DA MASSINGE: non si fanno doppi e tripli post! Si aspetta sempre la risposta, oppure si edita l'ultimo messaggio.



EDIT:
ok,grazie ragazzi, ho risolto, non mi ero accorto che resettando era ritornato
in basic mode,uscendo dalla modalità esperto

grazie massinge
grazie frizzo

Ospite


Ospite
Figurati , fà piacere che hai risolto, ma per la prossima volta ricorda che non è consentito creare post consecutivi , si edita l'ultimo post se necessario e ti consiglio di fare un po' di pratica con l'host per immagini, i link che hai postato non sono raggiungibili. Smile

Ciao alla prossima.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum